<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json&amp;SID=b58b0dd4eebd1a715f45bfb4985dc8e1f0db1547">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="http://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://www.schweizerzeit.ch/cms/'>

<title>Wird hier etwas vertuscht? - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Wird hier etwas vertuscht?"><meta name="description" content="Man mag es kaum glauben, aber in der Schweiz leben Tausende Frauen und Mädchen mit verstümmelten Genitalien. Laut Schätzungen der Caritas sind hierzulande gegenwärtig rund 15‘000 Mädchen von Genitalverstümmelung betroffen oder gefährdet. Fra">
<meta property="og:image" content="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3344_BRISANT-20-04-2018-Grafik.jpg"><link rel="canonical" href="https://www.schweizerzeit.ch/cms/index.php?page=/news/wird_hier_etwas_vertuscht-3344">
<script>
var debug = 0;
var systemPath = "https://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/wird_hier_etwas_vertuscht-3344";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=dc549c2a-184e-4e50-b30b-df564c2483d1";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=4cdcff4701b6582e623582eb44ed956d14ec3431";
/** @deprecated */
var sid2 = "&SID=4cdcff4701b6582e623582eb44ed956d14ec3431";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=4cdcff4701b6582e623582eb44ed956d14ec3431">
                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=4cdcff4701b6582e623582eb44ed956d14ec3431">
                                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=4cdcff4701b6582e623582eb44ed956d14ec3431">Login</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://epaper.schweizerzeit.ch/" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=382" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/die_neue_seidenstrasse-180&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                            
                            <span>
                                BÜCHERTISCH                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://tells-geschoss.ch/faq/" >
                            
                            <span>
                                TELLS GESCHOSS                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.youtube.com/watch?v=Kxhm3KK81QM&amp;list=PLKGqKCuQkAsCisteUvm8KUswpAUN43ltL" >
                            
                            <span>
                                VIDEO-KOMMENTARE                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-5234"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="5234">
		<div class="box-content" id="box-content-5234">
        			<div id="box-tab-5234-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/news/schweizerzeitkurzportrait-3209&SID=4cdcff4701b6582e623582eb44ed956d14ec3431" >
                                    <i class="fcp-icon fa-fw fa fa-exclamation-circle"></i>                                «Schweizerzeit»-Kurzportrait            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Wird hier etwas vertuscht?        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=4cdcff4701b6582e623582eb44ed956d14ec3431">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=4cdcff4701b6582e623582eb44ed956d14ec3431&amp;SID=4cdcff4701b6582e623582eb44ed956d14ec3431">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Wird hier etwas vertuscht?                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3344_BRISANT-20-04-2018-Grafik.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://www.schweizerzeit.ch/cms/files/thumbnails/8c/8c3b/8c3bcfb4e714e53adea63b2b15425ffa/c_400_266_3344_BRISANT-20-04-2018-Grafik.jpg">

    </a>
        <h4><strong>Angeblich keine erfassten Genitalverstümmelungen<br /></strong></h4>
<p class="lead">Man mag es kaum glauben, aber in der Schweiz leben Tausende Frauen und Mädchen mit verstümmelten Genitalien. Laut Schätzungen der Caritas sind hierzulande <a href="https://www.srf.ch/news/schweiz/problem-genitalverstuemmelung-tausende-maedchen-in-der-schweiz-gefaehrdet">gegenwärtig rund 15‘000 Mädchen von Genitalverstümmelung betroffen</a> oder gefährdet. Fragwürdig ist nur: Laut der neusten Polizeilichen Kriminalstatistik wurde in den Jahren 2013 bis 2017 kein einziger (!) Straftatbestand «Verstümmelung weiblicher Genitalien» registriert. Hier stinkt etwas gewaltig – doch woran liegt es?</p>
<p><em>Freitags-Kommentar vom 20. April 2018,</em><br /><em>von Anian Liebrand, Redaktion «Schweizerzeit»</em></p>
<p>&gt;&gt; <strong><a href="index.php?page=/downloads/brisantkommentar_vom_20_april_2018-179" target="_blank">BRISANT vom 20. April 2018 im PDF herunterladen</a> </strong>&lt;&lt;</p>
<p>Weltweit soll es geschätzte 200 Millionen genitalverstümmelte Mädchen und Frauen geben – jährlich kommen zwei bis drei Millionen dazu. Die Dunkelziffer in der Schweiz und Europa ist hoch: Aufgrund der steigenden Zuwanderung aus Afrika und dem Nahen Osten muss mit weiter steigenden Fallzahlen gerechnet werden. Speziell in einigen afrikanischen Staaten wie Eritrea, Somalia und Äthiopien, aber auch in Asien gehört die Beschneidung von Mädchen zu einer fest verankerten, archaischen Tradition, die im Jahr 2018 noch immer, oft im Versteckten, gang und gäbe ist.</p>
<h4><em><strong>Ihnen gefällt dieser BRISANT-Kommentar? &gt;&gt; <a href="http://schweizerzeit.ch/cms/index.php?page=/boxen/brisant_abonnieren-183&amp;SID=84727de4d90e8453116e8be8d49907e23e645440" target="_blank">BRISANT-Newsletter jetzt kostenlos abonnieren und jeden Freitag per E-Mail erhalten (hier klicken)</a></strong></em></h4>
<p><strong>Schmerzhafter Eingriff – traumatische Folgen</strong></p>
<p>Die Eingriffe werden häufig von Hebammen oder älteren Frauen – unter haarsträubenden hygienischen Umständen – durchgeführt. Es wird mit Rasierklingen, Glasscherben, Konservendeckeln hantiert, die Wunden werden mit Bindfaden, Schafdarm, Pferdehaaren, Bast verschlossen. Es ist bekannt, dass Eltern ihre Mädchen von der Schweiz aus ins Ausland fliegen, um die Eingriffe dort vornehmen zu lassen, ehe sie «verrichteter Dinge» wieder zurückreisen.</p>
<p>Laut dem Kinderhilfswerk UNICEF und der Fachstelle <a href="https://www.maedchenbeschneidung.ch/#c217">maedchenbeschneidung.ch</a> leiden die Mädchen an traumatischen Folgen wie unkontrollierbaren Blutungen, Infektionen, Schmerzen während der Menstruation. Die Mädchen leiden oftmals ihr Leben lang an Angst, Stress und Schock. Manche Mädchen verlieren ihre Fruchtbarkeit und viel zu viele sterben an den Komplikationen.</p>
<p><strong>Menschenrechtsverletzung</strong></p>
<p>Nicht nur Frauenrechtlerinnen betonen mit Nachdruck: Die weibliche Genitalverstümmelung ist eine tiefgreifende, grausam schmerzende Verletzung der körperlichen und seelischen Integrität, die als Menschenrechtsverletzung zu werten ist. Bei aufgeklärten Menschen herrscht darum der Konsens, dass Mädchenbeschneidungen, die ja nicht rückgängig gemacht werden können (bloss die Folgen können behandelt werden), strafrechtlich zu ahnden sind.</p>
<p>In der Schweiz ist das <a href="https://www.admin.ch/opc/de/classified-compilation/19370083/index.html#a124">Verbot der weiblichen Genitalverstümmelung im Strafgesetzbuch</a> seit dem 1. Juli 2012 als Offizialdelikt gesetzlich verankert (Art. 124). Zuwiderhandlungen werden mit Freiheitsstrafe bis zu zehn Jahren oder Geldstrafe nicht unter 180 Tagessätzen bestraft. Die neue Strafbestimmung wurde bewusst so formuliert, dass Genitalverstümmelung grundsätzlich, ohne Abstufungen, unter Strafe gestellt wird – vor allem auch im Ausland begangene Taten.</p>
<p><strong>Etwas ist hier faul</strong></p>
<p>Was dann aber hellhörig macht: Obwohl in der Schweiz gegenwärtig rund 15‘000 Mädchen von Genitalverstümmelung betroffen sind, wurde laut der neusten Polizeilichen Kriminalstatistik in den Jahren 2013 bis 2017 beim Straftatbestand «Verstümmelung weiblicher Genitalien» <a href="https://www.bfs.admin.ch/bfs/de/home/aktuell/neue-veroeffentlichungen.assetdetail.4842682.html">kein einziger (!) Fall</a> registriert (Kriminalstatistik, unter anderem «4.1.3 Gewaltstraftaten», Seite 65). Keine Strafanzeigen, keine Verurteilungen.</p>
<p>Da es sich um ein Offizialdelikt handelt, sind Strafanzeigen ohnehin nicht die Voraussetzung, damit ermittelt werden müsste. Die Ermittlungsbehörden müssen vielmehr von sich aus aktiv werden, wenn ihnen ein glaubhafter Hinweis zu Ohren gekommen ist und ein Verdacht vorliegt. Es ist offensichtlich, dass hier etwas nicht stimmen kann und womöglich Hunderte von Fällen «unter dem Radar» unserer Justiz durchsegeln.</p>
<p><img src="files/wys/shared/BRISANT/Kriminalstatistik2017-Seite65-Genitalverstuemmelung.png" alt="Kriminalstatistik, unter anderem «4.1.3 Gewaltstraftaten», Seite 65" width="600" height="492" /></p>
<p><strong>Was tut die Beratungsstelle?</strong></p>
<p>Was ist zu tun? Betroffene erzählen, dass Verstümmelungen aus Angst oder unter Druck viel zu oft verschwiegen und – wenn überhaupt – oft erst Jahre später gemeldet werden. Es gibt zwar eine, auch vom Bund unterstützte, <a href="https://www.maedchenbeschneidung.ch/">Beratungsstelle der Caritas</a>, die angibt, betroffenen Mädchen und Frauen zu helfen (was grundsätzlich sehr löblich ist). Wie viele Personen von diesem Angebot Gebrauch machen konnten, ist aber unklar. Wenn es hier in den letzten fünf Jahren tatsächlich Hilfestellungen gegeben hat, hatte dies offensichtlich keine rechtlichen Folgen, denn die Kriminalstatistik listet in diesem Zeitraum zur weiblichen Genitalverstümmelung wie erwähnt keine einzige Straftat auf!</p>
<p>Es gibt nur zwei mögliche Erklärungen:</p>
<p>Erstens: Die Beratungsstelle maedchenbeschneidung.ch hielt es nicht für nötig, bei erhaltenen Meldungen von Betroffenen die Polizei über Straftaten zu informieren (ob man dies begründen kann oder nicht, ist dabei zweitrangig). Wenn Einrichtungen, die vom Bund mitgetragen werden, nicht mithelfen, solch grobe Eingriffe in die Unversehrtheit einer Frau strafrechtlich zu ahnden, muss man sich ernsthaft fragen, was rechtfertigt, sie mit öffentlichen Mitteln auszustatten.</p>
<p>Die zweite Erklärung: Die Beratungsstelle hat gar keine Kenntnis von Frauen, die in der Schweiz in den letzten zwei Jahren verstümmelt worden sind – und beschränkt sich nur auf Informationsvermittlung. In diesem Fall würde sich die Frage aufdrängen, was für eine Berechtigung eine solche Beratungsstelle denn de facto hat.</p>
<p><strong>Anfrage gestellt</strong></p>
<p>Wo der Hund wirklich begraben liegt – dem gehen wir auf den Grund. Eine Anfrage des Verfassers an die Beratungsstelle maedchenbeschneidung.ch wurde gestellt, die Antwort ist noch ausstehend.</p>
<p>An dieser Stelle sei hier in keiner Weise bestritten, dass vorhandene Beratungsstellen, die sich dieses wichtigen Themas vielfach auch auf ehrenamtlicher Basis annehmen, wahrscheinlich gute Arbeit leisten und einen nützlichen Beitrag leisten. Wenn aber in den letzten Jahren nicht eine einzige Genitalverstümmelung strafrechtlich erfasst worden ist, ist es nicht nur ein Verantwortungsträger, der seinen Job nicht richtig macht.</p>
<p>Die Frage drängt sich auf: Wird hier etwas vertuscht? <em>(Fortsetzung folgt…)</em></p>
<p style="text-align:right;"><em>Anian Liebrand<br /></em></p>
<p><em>Bild: pixabay.com<strong><br /></strong></em></p>
<p> </p>
<h3><strong><em><a href="https://tells-geschoss.ch/crowdfunding-projekte/?tx_projekt_domain_model_projekt[id]=17" target="_blank">Hinweis: Neues Crowdfunding-Projekt auf Tells-Geschoss.ch: Keine Mädchenbeschneidungen in der Schweiz!</a></em></strong></h3>
<p class="lead">Wir fordern: Keine Toleranz bei Mädchenbeschneidungen auf Schweizer Boden. Nebst intensivierter Aufklärungsarbeit muss das Strafrecht konsequent angewandt und verschärft werden. Wer als Migrant weibliche Genitalverstümmelung begeht oder toleriert, hat sein Aufenthaltsrecht unwiderruflich verwirkt und ist auszuweisen.</p>
<p class="lead"><strong>+++</strong> <a href="https://tells-geschoss.ch/crowdfunding-projekte/?tx_projekt_domain_model_projekt[id]=17" target="_blank"><strong>Jetzt unterstützen und Protestbrief verbreiten: www.tells-geschoss.ch</strong></a><strong> +++</strong></p>
<p class="lead"><strong><img src="files/wys/shared/BRISANT/Kein-Scharia-Recht-in-der-Schweiz.png" alt="" width="600" height="338" /></strong></p>
<p><em> </em></p>
<h4><strong>Passend zum Thema: Aktueller <strong>«Schweizerzeit»-WEGWEISER</strong> vom 19. April 2018</strong></h4>
<div class="embed-responsive embed-responsive-16by9"><iframe src="//www.youtube.com/embed/FEbv6mFDwB0" width="560" height="315" alt="FEbv6mFDwB0" frameborder="0"></iframe></div>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">20.04.2018, 17:19 von <a href="/cms/index.php?page=/benutzer/szadmin-2206">szadmin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/szadmin-2206&quot;&gt;szadmin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> 20.04.2018</span> |
            1727 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-5237"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="5237">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-5237">
        			<div id="box-tab-5237-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="4cdcff4701b6582e623582eb44ed956d14ec3431">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-5238"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="5238">
		<div class="box-content" id="box-content-5238">
        			<div id="box-tab-5238-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-5239"
         class="box box-type-129"
         data-box-id="129"
         data-b2l-id="5239">
		<div class="box-content" id="box-content-5239">
        			<div id="box-tab-5239-26" class="sysCommunityBoxTab" data-bta-id="26">
				
                
									
<ul class="nav nav-stacked nav-pills">
                                <li>
                <a href="/cms/index.php?page=/login&SID=4cdcff4701b6582e623582eb44ed956d14ec3431">
                    <i class="fa fa-sign-in fa-fw"></i> Login
                </a>
            </li>
                                        </ul>				
                
							</div>
        	</div>
</section>
<section id="box-5240"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="5240">
		<div class="box-content" id="box-content-5240">
        			<div id="box-tab-5240-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="https://epaper.schweizerzeit.ch/abo-bestellen/"><img style="vertical-align:middle;display:block;margin:0px auto 0px auto;" src="files/wys/shared/schweizerzeit-jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5241"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="5241">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-5241">
        			<div id="box-tab-5241-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-5243"
         class="box box-type-200 box-bordered"
         data-box-id="200"
         data-b2l-id="5243">
	                    <div class="box-header">
                                <h3>
                    AKTUELLER VIDEO-KOMMENTAR                </h3>
            </div>
        		<div class="box-content" id="box-content-5243">
        			<div id="box-tab-5243-97" class="styCustomBoxTab" data-bta-id="97">
				
                
									<p><a href="https://www.youtube.com/watch?v=FEbv6mFDwB0" target="_blank"><img src="files/wys/shared/News-Beitr%C3%A4ge/SZ-Wegweiser-Videokommentar.png" alt="Aktueller Schweizerzeit-Videokommentar" width="270" height="152" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5244"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="5244">
		<div class="box-content" id="box-content-5244">
        			<div id="box-tab-5244-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="https://www.facebook.com/politstammtisch/" target="_blank"><img src="files/wys/shared/SZ-Polit-Stammtisch_klein.png" width="270" height="156" alt="SZ-Polit-Stammtisch_klein.png" /></a></p>
<p><br /><a href="http://www.sifa-schweiz.ch" target="_blank"><img src="files/wys/shared/sifa_klein.png" alt="" width="270" height="156" /></a></p>
<p><br /><a href="http://www.verhuellungsverbot.ch" target="_blank"><img src="files/wys/shared/Verhuellungsverbot_klein_2.png" alt="Verhuellungsverbot_klein_2.png" width="270" height="156" /></a></p>
<p><br /><a href="http://www.bildungs-kompass.ch" target="_blank"><img src="files/wys/shared/Bildungskompass_klein_2.png" alt="Bildungskompass_klein_2.png" width="270" height="156" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5245"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="5245">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-5245">
        			<div id="box-tab-5245-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der «Schweizerzeit» informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="https://eepurl.com/cEZMH1" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="https://eepurl.com/cEZMH1" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-5246"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="5246">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5246">
        			<div id="box-tab-5246-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Bisher ausgestrahlte Fernseh-Sendungen der «Schweizerzeit» zu interessanten politischen Themen anschauen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; TV-Archiv Schweizerzeit-Magazin</a></h4>
<h4><a href="https://www.youtube.com/watch?v=NTq3LDIchVE&amp;list=PLKGqKCuQkAsBh47VaL5ihdwwQkbua-3mr">&gt;&gt; TV-Archiv Schweizerzeit Polit-Stammtisch</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-5247"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="5247">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5247">
        			<div id="box-tab-5247-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5248"
         class="box box-type-202 box-bordered"
         data-box-id="202"
         data-b2l-id="5248">
	                    <div class="box-header">
                                <h3>
                    Schweiz wohin? Kalender                </h3>
            </div>
        		<div class="box-content" id="box-content-5248">
        			<div id="box-tab-5248-99" class="styCustomBoxTab" data-bta-id="99">
				
                
									<p><a href="index.php?page=/news/veranstaltungskalender_schweiz_wohin-3328"><img src="files/wys/users/2/Schweiz-wohin-Banner-2018.jpg" alt="Schweiz wohin?" width="300" height="378" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5249"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="5249">
		<div class="box-content" id="box-content-5249">
        			<div id="box-tab-5249-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=4cdcff4701b6582e623582eb44ed956d14ec3431"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="https://www.schweizerzeit.ch/abo"
                   >
                    <span>
                                                «Schweizerzeit» abonnieren                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=4cdcff4701b6582e623582eb44ed956d14ec3431"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

