<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json&amp;SID=b58b0dd4eebd1a715f45bfb4985dc8e1f0db1547">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="http://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://www.schweizerzeit.ch/cms/'>

<title>Widerstand dem EU-Diktat - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Widerstand dem EU-Diktat"><meta name="description" content="">
<meta property="og:image" content="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3492_eu-diktat-nein.jpg"><link rel="canonical" href="https://www.schweizerzeit.ch/cms/index.php?page=/news/widerstand_dem_eudiktat-3492">
<script>
var debug = 0;
var systemPath = "https://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/widerstand_dem_eudiktat-3492";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=dc549c2a-184e-4e50-b30b-df564c2483d1";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97";
/** @deprecated */
var sid2 = "&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97">
                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97">
                                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97">Login</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://epaper.schweizerzeit.ch/" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=382" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/sterben_die_schweizer_aus-185&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                            
                            <span>
                                BÜCHERTISCH                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://tells-geschoss.ch/faq/" >
                            
                            <span>
                                TELLS GESCHOSS                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.youtube.com/watch?v=Kxhm3KK81QM&amp;list=PLKGqKCuQkAsCisteUvm8KUswpAUN43ltL" >
                            
                            <span>
                                VIDEO-KOMMENTARE                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.schweizerzeit.ch/cms/index.php?page=/herbsttagung" >
                            
                            <span>
                                HERBSTTAGUNG 2018                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-5370"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="5370">
		<div class="box-content" id="box-content-5370">
        			<div id="box-tab-5370-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/news/schweizerzeitkurzportrait-3209&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97" >
                                    <i class="fcp-icon fa-fw fa fa-exclamation-circle"></i>                                «Schweizerzeit»-Kurzportrait            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Widerstand dem EU-Diktat        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97&amp;SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Widerstand dem EU-Diktat                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3492_eu-diktat-nein.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://www.schweizerzeit.ch/cms/files/thumbnails/62/62a9/62a923cbd9b405aff12ae13fc220b713/c_400_266_3492_eu-diktat-nein.jpg">

    </a>
        <h4>EU-Waffenrichtlinie</h4>
<p class="lead">Nach dem Ständerat hat in der Herbstsession auch der Nationalrat der umstrittenen <a href="https://www.finger-weg-vom-schweizer-waffenrecht.ch/transfer/Definitive-Aenderungen-an-der-Richtilinie-17-05-2017.pdf">EU-Waffenrichtlinie</a> zugestimmt. Bis zuletzt hatten Sportschützen, Büchsenmacher und Militär-Angehörige gehofft, ihre Appelle an die Vernunft würden fruchten, indem das Parlament auf die nutzlose Vorlage nicht eintritt. Doch EU-Hörigkeit und Angst vor Repressalien aus Brüssel haben sich in Bundesbern mittlerweile so tief in alle Strukturen eingefressen, dass bei EU-Diktaten keine rationalen Argumente mehr zu zählen scheinen.</p>
<p><em>Freitags-Kommentar vom 12. Oktober 2018,</em><br /><em>von Anian Liebrand, Redaktion «Schweizerzeit»</em></p>
<p>&gt;&gt; <strong><a href="index.php?page=/downloads/brisantkommentar_vom_12_oktober_2018-208" target="_blank">BRISANT vom 12. Oktober 2018 im PDF herunterladen</a> </strong>&lt;&lt;</p>
<p> </p>
<p>Die mit dem Schiesswesen und der Miliztradition verbundenen Verbände und Organisationen brachten sich früh in Stellung, um die aus Brüssel verordnete neue Waffenrichtlinie abzuwehren – oder zumindest insoweit zu verändern, dass das Schweizer Waffenrecht nicht gänzlich umgepflügt und infrage gestellt wird. Monatelang dauerte das Ringen: Es fanden unzählige Treffen und Gespräche mit Parlamentariern statt, um doch noch eine gute Lösung erreichen zu können. Am Ende war alles vergeblich, das Referendum wurde unausweichlich.</p>
<p><strong>Schalmeienklänge</strong></p>
<p>Zwar werden Bundesrat und Parlament nicht müde zu betonen, dass man die EU-Vorgaben so sanft wie möglich umsetzen wolle. In der Tat sind sie den Schützen in einigen Punkten entgegen gekommen. Im Gegensatz zu früheren Verlautbarungen wurde im Verlauf der Debatten (vorerst) darauf verzichtet, ein zentrales Waffenregister einzuführen. Die Ordonnanzwaffe wird nicht als verbotene Waffe eingestuft und auch wer sich als Sportschütze betätigen will, muss sich nun doch nicht regelmässig medizinischen oder psychologischen Tests unterziehen – was quasi einer Unmündigkeits-Erklärung aller Schützen auf Vorrat entsprochen hätte und von der EU so beabsichtigt ist.</p>
<p>Was auf den ersten Blick so manche Bürger beruhigen und zur Aussage verleiten mag, man habe gerade noch «das Schlimmste abwenden» können, täuscht. Weshalb sähen sich die Schützenverbände, die ein Referendum unbedingt vermeiden wollten und auf eine parlamentarische Einigung drängten, sonst gezwungen, mit Hilfe der Volksrechte die Notbremse zu ziehen? Wer genau Bescheid wissen will, darf sich von den Schalmeien-Klängen, wie sie Bundesrätin Sommaruga und alle Fraktionen ausser der SVP verbreiten, nicht in die Irre führen lassen.</p>
<p><strong>Vorgebliche «Terror-Abwehr»</strong></p>
<p>Wer – wie zum Beispiel SP-Fraktionschef Roger Nordmann auf Twitter – behauptet, Mitglieder von Schützenvereinen seien von der EU-Waffenrichtlinie «nicht betroffen», verbreitet grobe Fake News. Wenn diese irreführenden Falschaussagen dazu noch mit pietätlosen Anschuldigungen an die Adresse der SVP vermischt werden, grenzt das Ganze sogar an üble Nachrede. Dabei müsste jeder Parlamentarier, der noch des rationalen Denkens mächtig ist, längst erkannt haben, dass das vorgebliche Ziel der Waffenrichtlinie mit deren Inhalt niemals zu erreichen ist.</p>
<p><img src="files/wys/users/2/Roger-Nordmann-Tweet-Waffenrecht.png" alt="" width="547" height="112" /><br /><em>SP-Nationalrat Roger Nordmann am 6. Oktober 2018 auf <a href="https://twitter.com/NordmannRoger" target="_blank">Twitter.com</a></em></p>
<p>Wie fing alles an? Nur kurze Zeit nach dem blutigen Terroranschlag im Bataclan-Club von Paris, als islamistische Terroristen am 13. November 2015 über 140 unschuldige Menschen erschossen, zauberte die Europäische Kommission (als Exekutivgremium der EU) eine zig-seitige Richtlinie aus dem Hut. Als Antwort auf den Terror will die EU den privaten Besitz von Feuerwaffen europaweit fast vollständig verbieten. Als Bestandteil des Schengen-Abkommens verabschiedet, sind die rund 30 zum Schengenraum gehörenden Staaten (darunter die Schweiz) verpflichtet, auch diese gesetzlichen Weiterentwicklungen automatisch zu übernehmen.</p>
<p><strong>Terror mit illegalen Waffen</strong></p>
<p>Kein Wort davon, dass die Terror-Ursachen wohl in erster Linie mit Migration, offenen Grenzen und dem importierten politischen Islam zu tun haben. Im Zuge der von Merkel und Macron getragenen «Willkommenskultur» wurden zehntausende Psychopathen, Kriminelle und radikale Muslime nach Europa gespült, die sich in bereits bestehende Extremisten-Netzwerke eingliedern und in Parallelgesellschaften abtauchen konnten. Eine tickende Zeitbombe, die im Übrigen nicht zuletzt von einem gescheiterten Schengen-Abkommen begünstigt wurde. Denn wurde uns nicht immer angepriesen, dass Schengen das ideale Instrument wäre, um die europäische Aussengrenze bestmöglich zu schützen?</p>
<p>Die erschütternden Terrormorde von Bataclan wurden mit illegal beschafften, durch halb Europa geschmuggelte Kalaschnikows begangen. Die EU-Feuerwaffenrichtlinie richtet sich aber ausschliesslich gegen den Legalwaffenbesitz – obwohl kein einziger Terrorangriff mit Legalwaffen begangen wurde. Welcher Terrorist besorgt sich seine Waffen schon auf dem ordentlichen Weg, indem er sich in aufwändigem Prozedere freiwillig unter staatliche Kontrolle stellt, die Waffen registrieren lässt und so Gefahr läuft, dass seine kriminellen Beweggründe auffliegen? Terroristen besorgen sich ihre Waffen über dunkle Kanäle – auf dem Schwarzmarkt.</p>
<p>Zudem ist es ein unumstösslicher Fakt, dass ausländische Gefährder europaweit in zunehmendem Ausmass Attacken gegen Leib und Leben mit Messern ausführen. Ist das etwa keine Form des Terrors? Weshalb treibt die EU kein Messer-Tragverbot voran, <a href="https://derstandard.at/2000088859683/Kickls-Messerverbot-soll-nicht-nur-fuer-Fluechtlinge-gelten" target="_blank">wie es der österreichische Innenminister Herbert Kickl (FPÖ) fordert</a>?</p>
<p><strong>Ziel: Entwaffnung</strong></p>
<p>Die EU gibt vor, mit dieser Feuerwaffenrichtlinie den Terrorismus bekämpfen zu wollen, richtet sich aber in der Schweiz frontal gegen anständige Armeeangehörige und Bürger, die sich in ihrer Freizeit im Schützenverein engagieren. Nicht die Terrorgefahr wird gebannt, sondern die vollständige Entwaffnung der europäischen Bevölkerung und die Zerstörung des freiheitlichen Waffenrechts der Schweiz eingeleitet. Letzteres ist den EU-Eliten – als föderalistisches, antizentralistisches Charakteristikum – längst schon ein Dorn im Auge.</p>
<p>Die in dieser EU-Waffenrichtlinie zementierten Entwaffnungs-Direktiven müssen schon lange vor dem Terror-Angriff in Paris erarbeitet worden sein. Wie sonst konnte die EU-Kommission bloss wenige Wochen später einen umfassenden Vorschlag präsentieren, der aus ihrer Sicht die Terrorprobleme ultimativ lösen soll? Es liegt auf der Hand, dass die Brüsseler Entwaffnungs-Fetischisten nur auf den passenden Moment gewartet haben, um ihr Konzept aus der Schublade ziehen zu können.</p>
<p><strong>EU-Hörigkeit</strong></p>
<p>Dass die EU-Richtlinie in Bezug auf ihr vorgebliches Hauptziel – die Bekämpfung des Terrors – nicht viel bis gar nichts bringt, wurde in Bundesbern durchaus auch über die SVP hinaus erkannt. So hält die Bürgerlich-Demokratisch Partei (BDP) <a href="https://www.bdp.info/data/uploads/schweiz/deutsch-unterlagen/factsheets/factsheets-2018/factsheet_waffenrichtlinie.pdf" target="_blank">in einem Factsheet</a> fest: «In welchem Ausmass die neuen Vorschriften der Terrorbekämpfung wirklich dienen, mag diskutabel sein.» In die gleiche Kerbe schlagen die Freisinnigen: «Für die FDP war von Anfang an klar: Bei der Übernahme muss der Handlungsspielraum maximal ausgelotet werden.»</p>
<p>Weshalb diese Parteien zusammen mit der CVP und den frohlockenden Linken dem EU-Diktat trotzdem zugestimmt haben, geben sie ganz unverblümt zu: «Die Schweiz muss aufgrund ihrer Teilnahme am Schengen/Dublin-Abkommen Teile der EU-Waffenrichtlinie übernehmen» (<a href="https://www.fdp.ch/aktuell/medienmitteilungen/medienmitteilung-detail/news/freiheitliches-waffenrecht-und-schengendublin-kein-widerspruch/" target="_blank">Pressecommuniqué der FDP vom Mai 2018</a>). Deshalb brauche es zwingend eine Lösung, welche dieses Abkommen «nicht gefährde». Dem Entwaffnungs-Diktat muss nur deshalb zugestimmt werden, damit es keinen Konflikt mit Schengen gibt. Die Richtlinie ist zu schlucken, koste es, was es wolle.</p>
<p><strong>Bürgerliche in der Falle</strong></p>
<p>Denn über allem schweben die dunklen Wolken der sofortigen Verbannung aus dem Schengen-Abkommen, sollte sich die Schweiz für einmal durchringen, nicht jede unnütze Rechts-Erweiterung abzunicken. Damit das Volk etwas beruhigt – gleichzeitig die EU aber nicht verärgert – wird, muss die Vorlage halt ein bisschen abgeschwächt werden, bevor man sie lustlos durchwinkt.</p>
<p>Die Mittelinks-Parteien scheinen in der Endlos-Falle festzusitzen: Die Bilateralen Verträge und Schengen trieben sie in ein derartig ungesundes Abhängigkeitsverhältnis, dass sie der EU mittlerweile völlig ausgeliefert sind. Kein EU-Abkommen wird mehr ernsthaft bekämpft werden können, da wie ein Damoklesschwert stets das grundsätzliche Verhältnis zur EU über eigenständigem Denken schwebt. Die EU kann jede noch so durchsichtige Salami-Taktik anwenden und die Aufgabe schweizerischer Eigenheiten etappenweise fordern – hat man das Spiel einmal mitgespielt, wird sich Mittelinks niemals mehr glaubwürdig aus dem Korsett erheben können.</p>
<p>Während viele Bürgerliche mit dieser festgefahrenen Situation hadern, reiben sich die Linken freudig die Hände. Was ihnen bis anhin nie gelungen ist – das freie Waffenrecht und die liberale Schiesssport-Tradition zu zerschlagen – scheint sich dank der grosszügigen Hilfe der EU unverhofft doch noch zu erfüllen.</p>
<p><strong>Schicksalhaftes Referendum</strong></p>
<p>Nur schon, um aus dieser in die vollständige Auflösung des Sonderfalls Schweiz zielenden Spirale ausbrechen zu können, ist ein erfolgreiches Referendum gegen die EU-Waffenrichtlinie so wichtig: Als verbindliches Stopp-Signal an die Brüsseler Technokratie, dass sie die Schweiz nicht beliebig auspressen können. Ein Volksentscheid gegen das EU-Diktat und für ein eigenständiges Waffenrecht, dem das Vertrauen des Staates gegenüber seinen mündigen Bürgern zugrunde liegt, kann zu einem Akt der Befreiung aus selbst geschaffenen Sackgassen werden. Das System der automatischen Rechtsübernahme wäre am Ende – die Ausstrahlung würde sich weit über die Landesgrenzen hinaus entfalten und aufstrebende EU-kritische Bewegungen in anderen Ländern bestärken, es der Schweiz gleichzutun.</p>
<p>Auch wenn FDP, CVP und BDP betonen, man habe eine unbürokratische und vertretbare Lösung mit der EU gefunden, ist ein Referendum natürlich auch aus ordnungspolitischer und inhaltlicher Sicht unabwendbar – nicht bloss, um von oben herab diktierte Mechanismen prinzipiell abzuwehren. Denn was uns als gutschweizerischer Kompromiss verkauft wird, ist in Tat und Wahrheit ein unannehmbarer Angriff auf den Schiesssport und Legalwaffenbesitz in der Schweiz.</p>
<p><strong>Kein vertretbarer Kompromiss</strong></p>
<p>Schliesslich entsprechen die Gesetzesanpassungen, die das Parlament letztlich beschlossen hat, einer weitgehend buchstabengetreuen Übernahme der EU-Vorgaben. So werden halbautomatische Feuerwaffen (zu denen auch die Ordonnanzwaffe gehört) verboten. Sie zu besitzen und zu gebrauchen ist nur noch mit einer Ausnahmebewilligung möglich. Ebenso bleibt die Zwangsmitgliedschaft in einem Schützenverein. Ein detailliertes Argumentarium dazu, was sich genau ändert, findet sich auf der <a href="https://eu-diktat-nein.ch/was-aendert-sich-fuer-mich-detailfragen-und-antworten-fuer-waffenbesitzende/" target="_blank">Webseite des Referendumskomitees</a>.</p>
<p>Am verheerendsten aber ist, dass die vorläufig ausgehandelte Schweizer Lösung – der angeblich «vertretbare Kompromiss» – keinesfalls in Stein gemeisselt ist und die versprochene Rechtssicherheit mitnichten dauerhaft gewährleistet.</p>
<p><strong>Gefährlicher Automatismus</strong></p>
<p>Untersteht die Schweiz einmal der EU-Waffenrichtlinie, kann die Europäische Union ab 2020 und anschliessend alle fünf Jahre die einzelnen Bestimmungen der Richtlinie gemäss Art. 17 (<a href="https://www.finger-weg-vom-schweizer-waffenrecht.ch/transfer/Definitive-Aenderungen-an-der-Richtilinie-17-05-2017.pdf" target="_blank">nachprüfbar auf Seite 15 dieses PDF-Dokuments</a>) einer «Eignungsprüfung» unterziehen und «gegebenenfalls Gesetzgebungsvorschläge, insbesondere zu den Feuerwaffenkategorien» machen. Brüssel wird Vorschriften erlassen können und die Schweiz wird die Kröten erneut zu schlucken haben. Es droht die schrittweise Entwaffnung durch die Verschiebung von Waffentypen innerhalb der Feuerwaffenkategorien.</p>
<p>Wenn die EU der Schweiz in einigen Jahren diktieren wird, die Armee-Ordonnanzwaffe sei nun doch vollumfänglich als «verbotene Waffe» zu kategorisieren oder die Magazine dürften generell nur noch Platz für 10 Patronen haben, wird Bundesrätin Simonetta Sommaruga aller Voraussicht nach nicht mehr im Amt sein, um für ihre Beschwichtigungen im Jahr 2018 zur Rechenschaft gezogen zu werden. Es ist anzunehmen, dass die Mehrheit der Parteien (mit Ausnahme der SVP) dann wiederum bereit sein wird, diese Vorgaben zu übernehmen – bloss um das in den Himmel gelobte Schengen-Abkommen nicht zu gefährden. Schliesslich wird das Waffenrecht dannzumal, im Zuge der Salami-Taktik, schon aufgeweicht sein.</p>
<p><em>Anian Liebrand</em> </p>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">15.10.2018, 16:46 von <a href="/cms/index.php?page=/benutzer/admin-2">admin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/admin-2&quot;&gt;admin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> 15.10.2018</span> |
            3367 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-5373"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="5373">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-5373">
        			<div id="box-tab-5373-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="c44262b2aa5bb88c11ffa66745ffbdcb18a99b97">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-5374"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="5374">
		<div class="box-content" id="box-content-5374">
        			<div id="box-tab-5374-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-5375"
         class="box box-type-129"
         data-box-id="129"
         data-b2l-id="5375">
		<div class="box-content" id="box-content-5375">
        			<div id="box-tab-5375-26" class="sysCommunityBoxTab" data-bta-id="26">
				
                
									
<ul class="nav nav-stacked nav-pills">
                                <li>
                <a href="/cms/index.php?page=/login&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97">
                    <i class="fa fa-sign-in fa-fw"></i> Login
                </a>
            </li>
                                        </ul>				
                
							</div>
        	</div>
</section>
<section id="box-5376"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="5376">
		<div class="box-content" id="box-content-5376">
        			<div id="box-tab-5376-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="https://epaper.schweizerzeit.ch/abo-bestellen/"><img style="vertical-align:middle;display:block;margin:0px auto 0px auto;" src="files/wys/shared/schweizerzeit-jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5377"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="5377">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-5377">
        			<div id="box-tab-5377-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-5379"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="5379">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-5379">
        			<div id="box-tab-5379-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der «Schweizerzeit» informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="https://eepurl.com/cEZMH1" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="https://eepurl.com/cEZMH1" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-5380"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="5380">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5380">
        			<div id="box-tab-5380-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Bisher ausgestrahlte Fernseh-Sendungen der «Schweizerzeit» zu interessanten politischen Themen anschauen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; TV-Archiv Schweizerzeit-Magazin</a></h4>
<h4><a href="https://www.youtube.com/watch?v=NTq3LDIchVE&amp;list=PLKGqKCuQkAsBh47VaL5ihdwwQkbua-3mr">&gt;&gt; TV-Archiv Schweizerzeit Polit-Stammtisch</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-5381"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="5381">
		<div class="box-content" id="box-content-5381">
        			<div id="box-tab-5381-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="https://www.facebook.com/politstammtisch/" target="_blank"><img src="files/wys/shared/SZ-Polit-Stammtisch_klein.png" width="270" height="156" alt="SZ-Polit-Stammtisch_klein.png" /></a></p>
<p><br /><a href="http://www.sifa-schweiz.ch" target="_blank"><img src="files/wys/shared/sifa_klein.png" alt="" width="270" height="156" /></a></p>
<p><br /><a href="http://www.verhuellungsverbot.ch" target="_blank"><img src="files/wys/shared/Verhuellungsverbot_klein_2.png" alt="Verhuellungsverbot_klein_2.png" width="270" height="156" /></a></p>
<p><br /><a href="http://www.bildungs-kompass.ch" target="_blank"><img src="files/wys/shared/Bildungskompass_klein_2.png" alt="Bildungskompass_klein_2.png" width="270" height="156" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5382"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="5382">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5382">
        			<div id="box-tab-5382-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5383"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="5383">
		<div class="box-content" id="box-content-5383">
        			<div id="box-tab-5383-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="https://www.schweizerzeit.ch/abo"
                   >
                    <span>
                                                «Schweizerzeit» abonnieren                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=c44262b2aa5bb88c11ffa66745ffbdcb18a99b97"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

