<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json&amp;SID=b58b0dd4eebd1a715f45bfb4985dc8e1f0db1547">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="http://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://www.schweizerzeit.ch/cms/'>

<title>Regierungsmüder Bundesrat - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Regierungsmüder Bundesrat"><meta name="description" content="Der Bundesrat hat England von der Efta ferngehalten Es war offenbar in erster Linie der Schweizer Bundesrat, welcher dafür gesorgt hat, dass nach dem Brexit-Entscheid in Grossbritannien keinerlei Anstrengung entfaltet worden ist, England die Rückke">
<meta property="og:image" content="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3501_efta-schweiz-grossbritannien.jpg"><link rel="canonical" href="https://www.schweizerzeit.ch/cms/index.php?page=/news/regierungsmueder_bundesrat-3501">
<script>
var debug = 0;
var systemPath = "https://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/regierungsmueder_bundesrat-3501";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=dc549c2a-184e-4e50-b30b-df564c2483d1";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=3ff9cb6c7151623500915c347c70a7a4617365d7";
/** @deprecated */
var sid2 = "&SID=3ff9cb6c7151623500915c347c70a7a4617365d7";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=3ff9cb6c7151623500915c347c70a7a4617365d7">
                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=3ff9cb6c7151623500915c347c70a7a4617365d7">
                                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=3ff9cb6c7151623500915c347c70a7a4617365d7">Login</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://epaper.schweizerzeit.ch/" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=382" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/sterben_die_schweizer_aus-185&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                            
                            <span>
                                BÜCHERTISCH                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://tells-geschoss.ch/faq/" >
                            
                            <span>
                                TELLS GESCHOSS                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.youtube.com/watch?v=Kxhm3KK81QM&amp;list=PLKGqKCuQkAsCisteUvm8KUswpAUN43ltL" >
                            
                            <span>
                                VIDEO-KOMMENTARE                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.schweizerzeit.ch/cms/index.php?page=/schweiz-wohin" >
                            
                            <span>
                                Schweiz Wohin?                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-5370"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="5370">
		<div class="box-content" id="box-content-5370">
        			<div id="box-tab-5370-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/news/schweizerzeitkurzportrait-3209&SID=3ff9cb6c7151623500915c347c70a7a4617365d7" >
                                    <i class="fcp-icon fa-fw fa fa-exclamation-circle"></i>                                «Schweizerzeit»-Kurzportrait            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Regierungsmüder Bundesrat        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=3ff9cb6c7151623500915c347c70a7a4617365d7">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=3ff9cb6c7151623500915c347c70a7a4617365d7&amp;SID=3ff9cb6c7151623500915c347c70a7a4617365d7">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Regierungsmüder Bundesrat                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3501_efta-schweiz-grossbritannien.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://www.schweizerzeit.ch/cms/files/thumbnails/a6/a662/a662bdde3d724466f87b1bd8b662d3b5/c_400_266_3501_efta-schweiz-grossbritannien.jpg">

    </a>
        <h4>Der Bundesrat hat England von der Efta ferngehalten</h4>
<p class="lead">Es war offenbar in erster Linie der Schweizer Bundesrat, welcher dafür gesorgt hat, dass nach dem Brexit-Entscheid in Grossbritannien keinerlei Anstrengung entfaltet worden ist, England die Rückkehr in die Efta (Europäische Freihandelsassoziation) zu ermöglichen.</p>
<p class="lead"><em style="font-size:14px;">Freitags-Kommentar vom 16. November 2018,</em></p>
<p><em>von Ulrich Schlüer, Verlagsleiter «Schweizerzeit»</em></p>
<p>&gt;&gt; <strong><a href="index.php?page=/downloads/brisantkommentar_vom_16_november_2018-215" target="_blank">BRISANT vom 16. November 2018 als PDF herunterladen</a> </strong>&lt;&lt;</p>
<p> </p>
<p>Dies erfuhr der Zuhörer aus einem Vortrag des Wirtschaftspublizisten Beat Kappeler, gehalten am 14. November 2018 im Anschluss an die Generalversammlung der Organisation «Perspective CH» im aargauischen Lupfig.</p>
<p> </p>
<p><strong>Brüssel zuliebe</strong></p>
<p>Frau Marie-Gabrielle Ineichen-Fleisch, Staatssekretärin und seit 1. April 2011 Direktorin des Seco und der Direktion für Aussenwirtschaft im Departement Schneider-Ammann, habe die Gründe erläutert, weshalb der Schweizer Bundesrat bewusst dafür gesorgt habe, dass England von der Efta die «kalte Schulter» gezeigt worden sei:</p>
<p>Einerseits hätte die Wiederaufnahme Englands in die Efta (nachdem England vor dem seinerzeitigen Beitritt zur EU bereits Efta-Mitglied gewesen ist) Brüssel wahrscheinlich vor den Kopf gestossen. Brüssel nicht zu verärgern, entspreche aber dem erstrangigen Interesse der Schweiz.</p>
<p>Zweitens hätte der Wiedereintritt Englands in die Efta zur Folge gehabt, dass die Schweiz dann nicht mehr das wirtschaftlich stärkste und damit tonangebende Mitglied wäre. Und diese erste Position in der Efta wolle die Schweiz nicht preisgeben.</p>
<p>Begründungen, für welche Frau Staatssekretärin Ineichen-Fleisch in Vertretung des Bundesrats einen Preis verdient hätte: Den Preis nämlich für die unverständlichste, politisch zweifellos schädlichste Position, welche die Schweiz 2018 je eingenommen hat.</p>
<p> </p>
<p><strong>Ist Bern regierungsmüde?</strong></p>
<p>Man muss als Bürger der Schweiz also zur Kenntnis nehmen: Bundesräte, die anlässlich ihrer Wahl unter Eid versprechen, das Beste, zumindest das Bestmögliche für das eigene Land zu leisten und herauszuholen, vergeben erstrangige wirtschaftspolitische Chancen vorsätzlich – um in Brüssel auf gar keinen Fall Anstoss zu erregen.</p>
<p>Ist Bern regierungsmüde? Wollen sich Bundesräte ihrer Verantwortung für eigenständiges Handeln zum Besten der Schweiz entziehen? Fühlen sie sich überfordert, Regierungsverantwortung fürs Land, für die Schweizerinnen und Schweizer wahrzunehmen? Möchten sich die Bundesräte lieber unter die Fittiche eines Grösseren und Stärkeren verkriechen, auf dass sie von Verantwortung fürs Gedeihen des eigenen Landes entlastet würden?</p>
<p>Trifft diese Diagnose zu, müsste das Parlament ohne Verzug handeln: Regierungsmitglieder, die sich dem Regieren-Müssen entziehen, die lieber Brüssel Handlungsvollmacht erteilen möchten, um von Verantwortung fürs eigene Land entlastet zu werden, müssten ohne Verzug salärmässig deutlich abgestuft werden – auf die Ebene mittlerer Funktionäre, die auch bloss auszuführen haben, was Vorgesetzte ihnen befehlen.</p>
<p> </p>
<p><strong>Kein Interesse an Selbstbestimmung</strong></p>
<p>Frau Ineichens zweifellos mit dem Bundesrat abgesprochene Handlungsweise – bzw. ihr Verzichten-Wollen, überhaupt handeln zu müssen – lässt zunehmend verstehen, weshalb sich der Bundesrat so vehement gegen die Selbstbestimmungs-Initiative zur Wehr setzt – mit allen ihm scheinbar zur Verfügung stehenden «Argumenten», selbst mit Unwahrheiten und böswilligen Unterstellungen an die Adresse der Initianten.</p>
<p>Bundesbern möchte, so scheint es, nicht mehr selbst bestimmen. Bundesbern scheint der Eigenständigkeit müde. Bundesbern ist dem eigenen Land gegenüber verantwortungsscheu geworden. Es möchte – ohne im entferntesten dafür vom Volk beauftragt worden zu sein – das Regieren andern abtreten. Und nur noch folgsam ausführen, was Mächtigere über die Schweiz bestimmen. Bundesbern sucht die Unterwerfung unter die Vorherrschaft Brüssels. Dafür vergibt der Bundesrat vielversprechende Chancen zugunsten des eigenen Landes – wie die Rückgewinnung Englands für die Efta-Mitgliedschaft und für die weltweite Freihandels-Idee eine gewesen wäre. Weil solches die Zentralisten in der Brüsseler Bürokratie verärgern könnte, verzichtet Bundesbern darauf, diese Chance wahrzunehmen.</p>
<p> </p>
<p><strong>Wer befiehlt in der Eidgenossenschaft?</strong></p>
<p>Nicht mehr Volk und Stände der Schweiz, wie das von der Verfassung eigentlich vorgegeben wird, scheinen die Entscheide unseres Bundesrats zu bestimmen. Bundesbern klopft zunächst in Brüssel an, fragt untertänigst, ob eine Massnahme, ob eine Entscheidung, welche für die Schweiz von grossem Interesse sein könnte, die Herrschaften zu Brüssel nicht verärgere. Nur was Brüssel genehm sei, werde angepackt.</p>
<p>Äussert sich Brüssel indigniert, dann unterlässt es der Bundesrat, selbst vorteilhafteste Chancen zu packen.</p>
<p>Allerdings: In Brüssel erhält Bundesbern für solch devote Untertänigkeit keine Belohnung. Brüssels Politik geht darauf aus, der Schweiz abzuzwacken, was immer man ihr abzwacken kann – insbesondere auch in finanzieller Hinsicht. Wenn eine Regierung die Interessen des eigenen Landes nicht mehr wahrzunehmen bereit ist, dann wird sie von Stärkeren nicht hofiert, vielmehr gnadenlos ausgenommen.</p>
<p> </p>
<p><em>Ulrich Schlüer</em></p>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">16.11.2018, 14:18 von <a href="/cms/index.php?page=/benutzer/admin-2">admin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/admin-2&quot;&gt;admin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> 16.11.2018</span> |
            920 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-5373"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="5373">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-5373">
        			<div id="box-tab-5373-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="3ff9cb6c7151623500915c347c70a7a4617365d7">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-5374"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="5374">
		<div class="box-content" id="box-content-5374">
        			<div id="box-tab-5374-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-5376"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="5376">
		<div class="box-content" id="box-content-5376">
        			<div id="box-tab-5376-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="https://epaper.schweizerzeit.ch/abo-bestellen/"><img style="vertical-align:middle;display:block;margin:0px auto 0px auto;" src="files/wys/shared/schweizerzeit-jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5377"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="5377">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-5377">
        			<div id="box-tab-5377-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-5379"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="5379">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-5379">
        			<div id="box-tab-5379-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der «Schweizerzeit» informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="https://eepurl.com/cEZMH1" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="https://eepurl.com/cEZMH1" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-5380"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="5380">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5380">
        			<div id="box-tab-5380-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Bisher ausgestrahlte Fernseh-Sendungen der «Schweizerzeit» zu interessanten politischen Themen anschauen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; TV-Archiv Schweizerzeit-Magazin</a></h4>
<h4><a href="https://www.youtube.com/watch?v=NTq3LDIchVE&amp;list=PLKGqKCuQkAsBh47VaL5ihdwwQkbua-3mr">&gt;&gt; TV-Archiv Schweizerzeit Polit-Stammtisch</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-5381"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="5381">
		<div class="box-content" id="box-content-5381">
        			<div id="box-tab-5381-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="https://www.facebook.com/politstammtisch/" target="_blank"><img src="files/wys/shared/SZ-Polit-Stammtisch_klein.png" width="270" height="156" alt="SZ-Polit-Stammtisch_klein.png" /></a></p>
<p><br /><a href="http://www.sifa-schweiz.ch" target="_blank"><img src="files/wys/shared/sifa_klein.png" alt="" width="270" height="156" /></a></p>
<p><br /><a href="http://www.verhuellungsverbot.ch" target="_blank"><img src="files/wys/shared/Verhuellungsverbot_klein_2.png" alt="Verhuellungsverbot_klein_2.png" width="270" height="156" /></a></p>
<p><br /><a href="http://www.bildungs-kompass.ch" target="_blank"><img src="files/wys/shared/Bildungskompass_klein_2.png" alt="Bildungskompass_klein_2.png" width="270" height="156" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5382"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="5382">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5382">
        			<div id="box-tab-5382-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5383"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="5383">
		<div class="box-content" id="box-content-5383">
        			<div id="box-tab-5383-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=3ff9cb6c7151623500915c347c70a7a4617365d7"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="https://www.schweizerzeit.ch/abo"
                   >
                    <span>
                                                «Schweizerzeit» abonnieren                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=3ff9cb6c7151623500915c347c70a7a4617365d7"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

