<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json&amp;SID=b58b0dd4eebd1a715f45bfb4985dc8e1f0db1547">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="http://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://www.schweizerzeit.ch/cms/'>

<title>Kostenexplosion geht weiter - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Kostenexplosion geht weiter"><meta name="description" content="Einerseits vermelden sämtliche Medien alle paar Tage den angeblich deutlichen Rückgang der unter behauptetem Asylrecht in die Schweiz gelangenden Einwanderer. Anderseits übersteigen die Asylkosten allein des Bundes erstmals die Zweimilliarden-Gren">
<meta property="og:image" content="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3464_BRISANT-31-08-2018-Grafik.jpg"><link rel="canonical" href="https://www.schweizerzeit.ch/cms/index.php?page=/news/kostenexplosion_geht_weiter-3464">
<script>
var debug = 0;
var systemPath = "https://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/kostenexplosion_geht_weiter-3464";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=dc549c2a-184e-4e50-b30b-df564c2483d1";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=fb12f7a250949629121ae4cf1c09ac41e996155b";
/** @deprecated */
var sid2 = "&SID=fb12f7a250949629121ae4cf1c09ac41e996155b";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=fb12f7a250949629121ae4cf1c09ac41e996155b">
                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=fb12f7a250949629121ae4cf1c09ac41e996155b">
                                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=fb12f7a250949629121ae4cf1c09ac41e996155b">Login</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://epaper.schweizerzeit.ch/" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=382" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/drei_legislaturperioden_im_nationalrat_eine_bilanz-184&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                            
                            <span>
                                BÜCHERTISCH                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://tells-geschoss.ch/faq/" >
                            
                            <span>
                                TELLS GESCHOSS                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.youtube.com/watch?v=Kxhm3KK81QM&amp;list=PLKGqKCuQkAsCisteUvm8KUswpAUN43ltL" >
                            
                            <span>
                                VIDEO-KOMMENTARE                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-5370"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="5370">
		<div class="box-content" id="box-content-5370">
        			<div id="box-tab-5370-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/news/schweizerzeitkurzportrait-3209&SID=fb12f7a250949629121ae4cf1c09ac41e996155b" >
                                    <i class="fcp-icon fa-fw fa fa-exclamation-circle"></i>                                «Schweizerzeit»-Kurzportrait            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Kostenexplosion geht weiter        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=fb12f7a250949629121ae4cf1c09ac41e996155b">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=fb12f7a250949629121ae4cf1c09ac41e996155b&amp;SID=fb12f7a250949629121ae4cf1c09ac41e996155b">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Kostenexplosion geht weiter                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3464_BRISANT-31-08-2018-Grafik.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://www.schweizerzeit.ch/cms/files/thumbnails/79/79f9/79f9eef72a5b1279bd4372afde4ac4d6/c_400_266_3464_BRISANT-31-08-2018-Grafik.jpg">

    </a>
        <h4><strong>Bundesrätliche Spiegelfechterei um Asylantenzahlen</strong></h4>
<p class="lead">Einerseits vermelden sämtliche Medien alle paar Tage den angeblich deutlichen Rückgang der unter behauptetem Asylrecht in die Schweiz gelangenden Einwanderer. Anderseits übersteigen die Asylkosten allein des Bundes erstmals die Zweimilliarden-Grenze – wobei der Bund lediglich einen relativ geringen Anteil an die vom Asylwesen gesamthaft verursachten Kosten trägt.</p>
<p><em>Freitags-Kommentar vom 31. August 2018,</em><br /><em>von Ulrich Schlüer, Verlagsleiter «Schweizerzeit»</em></p>
<p>&gt;&gt; <strong><a href="https://schweizerzeit.ch/cms/index.php?page=/downloads/brisantkommentar_vom_31_august_2018-201" target="_blank">BRISANT vom 31. August 2018 im PDF herunterladen</a> </strong>&lt;&lt;</p>
<p>Wie erklärt sich der Widerspruch zwischen sich fortsetzender Kostenexplosion einerseits, angeblicher Abnahme der ins Land gelangenden Asylanten andererseits?</p>
<h4><em><strong>Ihnen gefällt dieser BRISANT-Kommentar? &gt;&gt; <a href="http://schweizerzeit.ch/cms/index.php?page=/boxen/brisant_abonnieren-183&amp;SID=84727de4d90e8453116e8be8d49907e23e645440" target="_blank">BRISANT-Newsletter jetzt kostenlos abonnieren und jeden Freitag per E-Mail erhalten (hier klicken)</a></strong></em></h4>
<p><strong>Betreuung: Immer umfangreicher, immer teurer, immer ineffizienter </strong></p>
<p>Die Kostenexplosion legt einerseits Zeugnis davon ab, wie der in Bund, Kantonen und Gemeinden tätige, jeglicher Kontrollmöglichkeit durch Steuerzahler und Bürger entzogene Betreuungsapparat einem Krebsgeschwür gleich immer weiter auswuchert.</p>
<p>Für immer neue angebliche Anliegen werden immer weitere Betreuungsinstitutionen geschaffen und ausgebaut. Derzeit ist Betreuung in Genderfragen und für Homosexuelle (der Bund will Homosexualität offenbar als Asylgrund anerkennen) besonders in Mode.</p>
<p>Seit Bundesrats- und Parlamentsmehrheit die Initiative gegen die Masseneinwanderung verfassungswidrig nicht umsetzen, sehen sich die Betreuungsfunktionäre – kaum je auf Effizienz überprüft – erst recht im Auftrieb.</p>
<p><strong>Weniger Einwanderung – mehr Asylanten</strong></p>
<p>Eine weitere statistische Feststellung erstaunt: Einerseits scheint die Zahl der unter Asylrecht Einwandernden tatsächlich zurückzugehen. Gesamthaft wird aber keine Abnahme der Zahl von Asylbegehrenden ausgewiesen.</p>
<p>Wer diesem vordergründigen Widerspruch nachgeht, entdeckt Interessantes: Die Zahl der Asylanten steigt in der Schweiz deshalb markant, weil jedes neugeborene Baby einer unter Asylrecht eingewanderten Frau sofort als eigenständiger «Asylantenfall» registriert wird. Dies mit einschneidenden rechtlichen Folgen: Klar ist, dass ein Neugeborenes unter keinen Umständen je aus der Schweiz ausgewiesen werden kann. Ein Neugeborenes ist demnach juristisch ab erster Stunde seines Lebens ein «Härtefall». Entscheidend – und verlockend – ist: Automatisch werden nach der Geburt eines «Härtefall»-Säuglings auch dessen Eltern durch die Härtefall-Regelung begünstigt: Man darf schliesslich kein Neugeborenes von seinen Eltern trennen.</p>
<p>So illustriert die steigende Zahl hier registrierter Asylbewerber, anerkannter Asylanten und vorläufig Aufgenommener nicht zuletzt die ausgeprägte Gebärfreudigkeit von unter Asylrecht eingereisten Frauen bzw. Eltern. Eine Entwicklung, die davon Betroffene allen Konsequenzen der Initiative gegen die Masseneinwanderung – sollte der Bund je zu deren Umsetzung gezwungen werden können – systematisch entzieht.</p>
<p><strong>Milliarden und Abermilliarden</strong></p>
<p>Im Voranschlag des Bundes für das Jahr 2019 übersteigen die Bundesausgaben für das Asylwesen erstmals die Zweimilliarden-Grenze.</p>
<p>Dazu muss immer festgehalten werden, dass der Bund nur einen geringen Teil der vom Asylwesen verursachten Kosten trägt. Der Bund ist verantwortlich für die Aufnahme, für die Registrierung, für den Erstaufenthalt in Bundeszentren, für die Abklärung der Asylberechtigung – deren Ergebnis meistens darin besteht, dass Asylbegehrende ohne echte Asylgründe als «vorläufig aufgenommen» erklärt werden. Sozialhilfe an eingewanderte Asylanten bezahlt der Bund nur in der Anfangsphase.</p>
<p>Die für die Beherbergung echter oder unter Betrug in die Schweiz gelangter Asylanten anfallenden Kosten haben hauptsächlich die Gemeinden und die Kantone zu tragen. Den Gemeinden obliegen die kostspielige Einschulung von Asylantenkindern sowie die langfristigen Kosten der Sozialhilfe an Asylanten. Dafür summieren sich exorbitante Kosten. Auch Krankenkassen-Kosten und Gesundheitsbetreuung, Kosten für Therapien, für Sprachkurse, für Zahnarztauslagen usw. fallen vor allem bei den Gemeinden an.</p>
<p>Bekanntlich geraten insbesondere Asylbegehrende in überdurchschnittlichem Ausmass mit der Justiz in Konflikt – je länger, desto gravierender. Die Kosten für Polizei-Einsätze bei sich häufenden gewalttätigen Ausschreitungen. bei Angriffen auf Polizisten, Feuerwehrmänner und Sanitäter, vor allem auch auf junge Frauen, tragen die Kantone. Daraus resultierende Kosten der Justiz (inklusive Gratis-Verteidigung asylbegehrender Täter) sowie für Gefängnisaufenthalte – Ausländer belegen bis zu achtzig Prozent der Zellen in Strafvollzugsanstalten – fallen vor allem bei den Kantonen an.</p>
<p>Nach wie vor verweigert der Bundesrat jede Bereitschaft, endlich einmal eine Vollkostenrechnung zum Asyl(un)wesen vorzulegen. Sie dürfte pro Jahr die Grenze von zehn Milliarden Franken längst überschritten haben.</p>
<p>Der Bürger muss sich darüber im klaren sein: Was uns die Erneuerung von Luftwaffe und Luftabwehr in den nächsten zehn Jahren kosten wird, verschlingt das Asyl(un)wesen in einem einzigen Jahr.</p>
<p><strong>Willkür</strong></p>
<p>Beim Bund fallen allenfalls noch Kosten für internationale Beratungstätigkeit und Konferenz-Tourismus im Zusammenhang mit Asylfragen an. Allmählich sickerte durch, dass die Uno eine umfangreiche Charta zur Befreiung von Migranten von jeglicher Kontrolle erarbeitet hat – mit exorbitanten Forderungen, die Steuerzahlerinnen und Steuerzahlern die Zornröte ins Gesicht treiben. Dem Recht auf unbeschränkte Migration, das jedem, der sich selbst als Flüchtling deklariert, Aufenthalt in seinem Wunschland garantiert, steht das zweifelhafte «Recht» der ansässigen Bevölkerung gegenüber, für alles, worauf Migranten Appetit bekunden, bezahlen zu müssen. Und vielleicht räumt man ihnen auch noch das Recht ein, das Land, das von Einwanderern gleichsam «übernommen» wird, wenigstens einigermassen heil noch verlassen zu dürfen.</p>
<p>Die Schweiz hat aktiv an der Erarbeitung dieser Charta mitgewirkt. Eine Charta, die in diametralem Widerspruch steht zu den hier von Volk und Ständen beschlossenen Grundsätzen zur Einwanderung – in Widerspruch zur Ausschaffungsinitiative und in Widerspruch zur Initiative gegen die Masseneinwanderung, beide von Volk und Ständen angenommen. Das Departement Sommaruga sieht sich offensichtlich längst dispensiert von der Verfassungspflicht, Entscheide des Souveräns überhaupt noch zu respektieren.</p>
<p><strong>Dublin IV</strong></p>
<p>Und jetzt droht Europa – wenigstens einigen Ländern in Europa – neue Masseneinwanderung: Dank «Dublin IV». Es droht damit der Totalumbau der im Rahmen des EU-Dublin-Vertrags geregelten Asylordnung. Ursprünglich sollte der Dublin-Vertrag Europa vor Masseneinwanderung durch unechte Asylbegehrende, also Asylbetrüger, die in erster Linie in hiesige Sozialwerke einwandern wollen, bewahren. Die EU-Bürokraten, die bestbezahlten Bürokraten weltweit, erwiesen sich allerdings als grenzenlos unfähig und grenzenlos unwillig, diesen Vertrag je so zu vollziehen, wie er beschlossen worden ist.</p>
<p>Jetzt will man mit «Dublin IV» die ursprüngliche Zielsetzung in ihr Gegenteil verkehren: Das Recht auf freie Einwanderung auch für Asylbegehrende soll Tatsache werden – Recht auf Wohnsitznahme im Wunschland inklusive. Einzelabklärungen über Asylberechtigung haben zu verschwinden. Gruppenaufnahmen sollen zur Regel werden.</p>
<p>Über dieses Vorhaben weiss das Departement Sommaruga bis in alle Einzelheiten Bescheid. Bisher verzichtete es freilich darauf, wenigstens das Parlament, wenigstens die für das Asylwesen zuständigen Staatspolitischen Kommissionen beider Räte tatsachengerecht über «Dublin IV» zu orientieren.</p>
<p>Die jüngsten Entwicklungen im Asylwesen beweisen, wie wichtig es ist, dass der Souverän der Schweiz, Volk und Stände, die Hoheit über die Asyl- und Einwanderungsgesetzgebung wieder vollumfänglich durchsetzen. Das Mittel dazu ist die Selbstbestimmungsinitiative. Bundesrats- und Parlamentsmehrheit bekämpfen diese Initiative mit Nachdruck. Offensichtlich wollen sie die Direkte Demokratie und die Volkssouveränität – das letzte Wort von Bürgerinnen und Bürgern in allen wichtigen Angelegenheiten des Landes – zum Verschwinden bringen.</p>
<p>Bürgerinnen und Bürger müssen sich wehren. Nur dann, wenn ein Ja zur Selbstbestimmungsinitiative erreicht wird, kann das Asylwesen vor milliardenteurer Entgleisung auf Kosten der Steuerzahler bewahrt werden.</p>
<p style="text-align:right;"><em>Ulrich Schlüer<br /></em></p>
<p><em>Bild: pixabay.com<br /></em></p>
<p> </p>
<h4><strong>Aktuelle Sendung <strong>«Schweizerzeit Magazin»</strong> vom 27. Juli 2018 zum Thema «Drei Legislaturperioden im Nationalrat – eine Bilanz»:</strong></h4>
<div class="embed-responsive embed-responsive-16by9"><iframe src="//www.youtube.com/embed/bIfUWOaNnu8" width="560" height="315" alt="bIfUWOaNnu8" frameborder="0"></iframe></div>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">31.08.2018, 09:49 von <a href="/cms/index.php?page=/benutzer/szadmin-2206">szadmin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/szadmin-2206&quot;&gt;szadmin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> 31.08.2018</span> |
            1634 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-5373"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="5373">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-5373">
        			<div id="box-tab-5373-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="fb12f7a250949629121ae4cf1c09ac41e996155b">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-5374"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="5374">
		<div class="box-content" id="box-content-5374">
        			<div id="box-tab-5374-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-5375"
         class="box box-type-129"
         data-box-id="129"
         data-b2l-id="5375">
		<div class="box-content" id="box-content-5375">
        			<div id="box-tab-5375-26" class="sysCommunityBoxTab" data-bta-id="26">
				
                
									
<ul class="nav nav-stacked nav-pills">
                                <li>
                <a href="/cms/index.php?page=/login&SID=fb12f7a250949629121ae4cf1c09ac41e996155b">
                    <i class="fa fa-sign-in fa-fw"></i> Login
                </a>
            </li>
                                        </ul>				
                
							</div>
        	</div>
</section>
<section id="box-5376"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="5376">
		<div class="box-content" id="box-content-5376">
        			<div id="box-tab-5376-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="https://epaper.schweizerzeit.ch/abo-bestellen/"><img style="vertical-align:middle;display:block;margin:0px auto 0px auto;" src="files/wys/shared/schweizerzeit-jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5377"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="5377">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-5377">
        			<div id="box-tab-5377-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-5379"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="5379">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-5379">
        			<div id="box-tab-5379-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der «Schweizerzeit» informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="https://eepurl.com/cEZMH1" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="https://eepurl.com/cEZMH1" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-5380"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="5380">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5380">
        			<div id="box-tab-5380-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Bisher ausgestrahlte Fernseh-Sendungen der «Schweizerzeit» zu interessanten politischen Themen anschauen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; TV-Archiv Schweizerzeit-Magazin</a></h4>
<h4><a href="https://www.youtube.com/watch?v=NTq3LDIchVE&amp;list=PLKGqKCuQkAsBh47VaL5ihdwwQkbua-3mr">&gt;&gt; TV-Archiv Schweizerzeit Polit-Stammtisch</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-5381"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="5381">
		<div class="box-content" id="box-content-5381">
        			<div id="box-tab-5381-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="https://www.facebook.com/politstammtisch/" target="_blank"><img src="files/wys/shared/SZ-Polit-Stammtisch_klein.png" width="270" height="156" alt="SZ-Polit-Stammtisch_klein.png" /></a></p>
<p><br /><a href="http://www.sifa-schweiz.ch" target="_blank"><img src="files/wys/shared/sifa_klein.png" alt="" width="270" height="156" /></a></p>
<p><br /><a href="http://www.verhuellungsverbot.ch" target="_blank"><img src="files/wys/shared/Verhuellungsverbot_klein_2.png" alt="Verhuellungsverbot_klein_2.png" width="270" height="156" /></a></p>
<p><br /><a href="http://www.bildungs-kompass.ch" target="_blank"><img src="files/wys/shared/Bildungskompass_klein_2.png" alt="Bildungskompass_klein_2.png" width="270" height="156" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5382"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="5382">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5382">
        			<div id="box-tab-5382-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5383"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="5383">
		<div class="box-content" id="box-content-5383">
        			<div id="box-tab-5383-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=fb12f7a250949629121ae4cf1c09ac41e996155b"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="https://www.schweizerzeit.ch/abo"
                   >
                    <span>
                                                «Schweizerzeit» abonnieren                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=fb12f7a250949629121ae4cf1c09ac41e996155b"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

