<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json&amp;SID=b58b0dd4eebd1a715f45bfb4985dc8e1f0db1547">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="http://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://www.schweizerzeit.ch/cms/'>

<title>Frau Namenlos - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Frau Namenlos"><meta name="description" content="Avenir Suisse lässt sich feiern: Dem «Think Tank» wird von allen Seiten Mut attestiert. Mut, es gewagt zu haben, den EU-Beitritt als mögliche Option für die Schweiz wieder aus der Mottenkiste hervorgeholt zu haben.">
<meta property="og:image" content="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3397_BRISANT-01-06-2018-Grafik.jpg"><link rel="canonical" href="https://www.schweizerzeit.ch/cms/index.php?page=/news/frau_namenlos-3397">
<script>
var debug = 0;
var systemPath = "https://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/frau_namenlos-3397";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=dc549c2a-184e-4e50-b30b-df564c2483d1";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=32a97108752a17ef4bd0a810c70e5908a5486d68";
/** @deprecated */
var sid2 = "&SID=32a97108752a17ef4bd0a810c70e5908a5486d68";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=32a97108752a17ef4bd0a810c70e5908a5486d68">
                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=32a97108752a17ef4bd0a810c70e5908a5486d68">
                                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=32a97108752a17ef4bd0a810c70e5908a5486d68">Login</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://epaper.schweizerzeit.ch/" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=382" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/evoting_gefahr_fuer_die_demokratie-182&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                            
                            <span>
                                BÜCHERTISCH                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://tells-geschoss.ch/faq/" >
                            
                            <span>
                                TELLS GESCHOSS                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.youtube.com/watch?v=Kxhm3KK81QM&amp;list=PLKGqKCuQkAsCisteUvm8KUswpAUN43ltL" >
                            
                            <span>
                                VIDEO-KOMMENTARE                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-5277"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="5277">
		<div class="box-content" id="box-content-5277">
        			<div id="box-tab-5277-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/news/schweizerzeitkurzportrait-3209&SID=32a97108752a17ef4bd0a810c70e5908a5486d68" >
                                    <i class="fcp-icon fa-fw fa fa-exclamation-circle"></i>                                «Schweizerzeit»-Kurzportrait            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Frau Namenlos        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=32a97108752a17ef4bd0a810c70e5908a5486d68">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=32a97108752a17ef4bd0a810c70e5908a5486d68&amp;SID=32a97108752a17ef4bd0a810c70e5908a5486d68">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Frau Namenlos                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3397_BRISANT-01-06-2018-Grafik.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://www.schweizerzeit.ch/cms/files/thumbnails/67/674d/674d951ee339091662776d219249a329/c_400_266_3397_BRISANT-01-06-2018-Grafik.jpg">

    </a>
        <h4><strong>Die Schweiz: Zukunft in der EU?</strong></h4>
<p class="lead">Avenir Suisse lässt sich feiern: Dem «Think Tank» wird von allen Seiten Mut attestiert. Mut, es gewagt zu haben, den EU-Beitritt als mögliche Option für die Schweiz wieder aus der Mottenkiste hervorgeholt zu haben.</p>
<p><em>Freitags-Kommentar vom 1. Juni 2018,</em><br /><em>von Ulrich Schlüer, Verlagsleiter «Schweizerzeit»</em></p>
<p>&gt;&gt; <strong><a href="https://schweizerzeit.ch/cms/index.php?page=/downloads/brisantkommentar_vom_1_juni_2018-186" target="_blank">BRISANT vom 1. Juni 2018 im PDF herunterladen</a> </strong>&lt;&lt;</p>
<p>Diese «Option EU-Beitritt» riecht zwar etwas abgestanden, nachdem mutlos Gewordene bis hinauf in den Bundesrat («Der EU-Beitritt ist für die Schweiz eine in Ausarbeitung begriffene Option») diese Option nach jahrelang zelebrierter EU-Lust angesichts der nicht enden wollenden, noch immer über Brüssel lastenden Euro-Krise vor gut zehn Jahren in einer Kiste zuunterst im Keller entsorgt zu haben wähnten. Sie, die Angehörigen der Classe politique, träumten – so sie unter sich waren – zwar weiterhin vom EU-Beitritt. Aber der Mut, sich offen zu diesem Ziel zu bekennen, war ihnen abhanden gekommen. Krampfhafte Vergötterung der Bilateralen bot ihnen immerhin gewissen Ersatz.</p>
<p><strong>Eine Bühnenshow</strong></p>
<p>Und dann kommt einer und holt das Verstaubte trotz dem ihm anhaftenden Modergeruch wieder aus der alten Kiste im tiefen Keller hervor.</p>
<p>Die Mutlosen von damals stossen begeistert an auf den Mut des Heutigen, den postwendend auch (fast) alle Medienschaffenden in allen Regionen des Landes mit uniformen Lobesbekundungen beglücken. Damit dem Mutigen mit seiner neu-alten «Option EU-Beitritt», Avenir Suisse-Direktor Peter Grünenfelder, ehemals Staatsschreiber des Standes Aargau, eine Bühne sichernd, die ihresgleichen sucht. Auf dass er seinen Glauben an eine Zukunft der Schweiz in der EU landesweit verkünden könne.</p>
<p><strong>Von Denkverboten und Informationsdoktrinen</strong></p>
<p>Er habe auch andere Optionen durchrechnen lassen, beteuert der Gefeierte – genau wissend, dass Medien und Classe politique nur an einer, der Beitritts-Option interessiert sind.</p>
<p>Aber Denkverbote lasse er sich keine aufdrängen, legt Grünenfelder nach. Als wäre das, was die Classe politique jahrelang gepriesen, dann allerdings – mutlos geworden – nicht mehr öffentlich zu vertreten gewagt hat, je mit Denkverbot belegt gewesen.</p>
<p>Motiviert zur Wiederbelebung der «Option EU-Beitritt» habe ihn die «aktuelle Lage», führte Peter Grünenfelder vor laufenden Kameras aus: Deutschland habe heute weniger Arbeitslose als die Schweiz.</p>
<p>Richtig! Nur: Weshalb bleiben die Gründe für diese bedenkliche Entwicklung tabu? Ein Denkverbot besteht gegenüber diesen Gründen nicht. Allerdings bemüht sich Bundesbern krampfhaft, die Information darüber in die ihm allein genehme Bahn zu lenken. Tabu ist dabei das Eingeständnis, dass die Masseneinwanderung der Schweiz deutlich zunehmende Arbeitslosigkeit beschert. Denn allzu viele Einwanderer wollen in der Schweiz bloss Leistungen konsumieren. Für anspruchsvollere Arbeitsplätze, wie sie in der Schweiz nun einmal angeboten werden, taugen sie kaum. Von solcher Information will Bundesbern nichts wissen, so wahr sie auch ist.</p>
<p>Unerwähnt bleibt auch, dass der vielgepriesene «Inländervorrang» ältere Schweizer Arbeitnehmer zu Tausenden aus dem Arbeitsmarkt abdrängt. Dies, weil die EU mit Verweis auf die Personenfreizügigkeit durchgesetzt hat, dass jeder EU-Bewohner, auch wenn er keine Stunde seines Lebens in der Schweiz verbracht hat, auf dem Schweizer Arbeitsmarkt als «Inländer» behandelt werden muss. Die Schweiz unterwirft sich diesem EU-Diktat. Eine Tatsache, die zehntausende ältere Schweizer Arbeitnehmer – man konsultiere dazu nur die Statistik der Ausgesteuerten – aus dem hiesigen Arbeitsmarkt verdrängt.</p>
<p>Noch einmal: Ein Denkverbot besteht dazu nicht – aber Bundesbern erlässt dazu die «einzig korrekte» Informationsweise. Peter Grünenfelder trägt sie mit – ganz freiwillig. Und kein Medium lässt sich dazu herbei, die offiziell vorgegebene Information einmal zu «hinterfragen».</p>
<p><strong>Homestory mit Lücke</strong></p>
<p>Dafür zeigen die Medien, wie Grünenfelder auf seiner Dachterrasse Gäste bewirtet – und dabei Seltsames verrät: Dass er – angesichts seines Tag und Nacht beanspruchenden Engagements – kinderlos bleiben möchte.</p>
<p>Nanu: Für Kinder braucht es doch eigentlich zwei – selbst Zukunftskundige dürften nicht an die Parthenogenese fürs Menschengeschlecht glauben.</p>
<p>Weshalb wird in der Homestory über Peter Grünenfelder Privatestes über Kinderlosigkeit verbreitet, ohne dass die Partnerin je erwähnt wird, mit der zusammen der familiäre Entscheid offenbar getroffen worden ist?</p>
<p>Weil das reine Privatangelegenheit sei, welche die Öffentlichkeit nichts anginge? Das träfe zu, wenn er seine Nachwuchs-Überlegungen ganz für sich behalten hätte. Verbirgt sich hinter der seltsamen Erklärung etwa ein Politikum, das Grünenfelder lieber unangetastet lassen möchte?</p>
<p>Merkwürdig ist, dass die Sätze, mit denen Peter Grünenfelder seinen Glauben an eine blühende Schweiz in einer blühenden EU äussert, dem mit der EU-Diskussion vertrauten Zuhörer so seltsam bekannt vorkommen. Es gibt doch eine Organisation, die uns ähnliche Glaubenssätze in fast gleichen Formeln seit Jahren auftischt. Heisst sie nicht Nebs – Neue Europäische Bewegung Schweiz? Und vereinigt sie nicht die glühendsten Befürworter eines Vollbeitritts der Schweiz zur EU in ihren Reihen, angeführt von einer Nationalrätin, die diesen Glauben nahezu personifiziert?</p>
<p>Haben diese Nebs-Ideen Peter Grünenfelder etwa befruchtet? Vielleicht deshalb, weil seine Partnerin Christa Markwalder heisst?</p>
<p><em>Ulrich Schlüer</em></p>
<p><em>Bildmontage: Komitee «EU-No»</em></p>
<p> </p>
<h4><strong>Aktuelle Sendung <strong>«Schweizerzeit Magazin»</strong> vom 25. Mai 2018 zum Thema «E-Voting: Gefahr für die Demokratie?»</strong></h4>
<div class="embed-responsive embed-responsive-16by9"><iframe src="//www.youtube.com/embed/FSUGDeWoiyM" width="560" height="315" alt="FSUGDeWoiyM" frameborder="0"></iframe></div>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">Heute, 09:34 von <a href="/cms/index.php?page=/benutzer/szadmin-2206">szadmin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/szadmin-2206&quot;&gt;szadmin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> Heute</span> |
            1400 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-5280"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="5280">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-5280">
        			<div id="box-tab-5280-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="32a97108752a17ef4bd0a810c70e5908a5486d68">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-5281"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="5281">
		<div class="box-content" id="box-content-5281">
        			<div id="box-tab-5281-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-5282"
         class="box box-type-129"
         data-box-id="129"
         data-b2l-id="5282">
		<div class="box-content" id="box-content-5282">
        			<div id="box-tab-5282-26" class="sysCommunityBoxTab" data-bta-id="26">
				
                
									
<ul class="nav nav-stacked nav-pills">
                                <li>
                <a href="/cms/index.php?page=/login&SID=32a97108752a17ef4bd0a810c70e5908a5486d68">
                    <i class="fa fa-sign-in fa-fw"></i> Login
                </a>
            </li>
                                        </ul>				
                
							</div>
        	</div>
</section>
<section id="box-5283"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="5283">
		<div class="box-content" id="box-content-5283">
        			<div id="box-tab-5283-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="https://epaper.schweizerzeit.ch/abo-bestellen/"><img style="vertical-align:middle;display:block;margin:0px auto 0px auto;" src="files/wys/shared/schweizerzeit-jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5284"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="5284">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-5284">
        			<div id="box-tab-5284-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-5286"
         class="box box-type-157 box-bordered"
         data-box-id="157"
         data-b2l-id="5286">
	                    <div class="box-header">
                                <h3>
                    Veranstaltungshinweis                </h3>
            </div>
        		<div class="box-content" id="box-content-5286">
        			<div id="box-tab-5286-55" class="styCustomBoxTab" data-bta-id="55">
				
                
									<p><a href="index.php?page=/news/saentisblickfruehschoppen_2018_mit_bundesrat_ueli_maurer-3382" target="_blank"><img style="vertical-align:middle;margin-top:0px;margin-bottom:0px;" src="files/wys/shared/Saentisblick-Banner-2018.jpg" alt="...hier klicken" width="270" height="320" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5287"
         class="box box-type-200 box-bordered"
         data-box-id="200"
         data-b2l-id="5287">
	                    <div class="box-header">
                                <h3>
                    AKTUELLER VIDEO-KOMMENTAR                </h3>
            </div>
        		<div class="box-content" id="box-content-5287">
        			<div id="box-tab-5287-97" class="styCustomBoxTab" data-bta-id="97">
				
                
									<p><a href="https://www.youtube.com/watch?v=sAR7nq1JUWU" target="_blank"><img src="files/wys/shared/News-Beitr%C3%A4ge/SZ-Wegweiser-Videokommentar.png" alt="Aktueller Schweizerzeit-Videokommentar" width="270" height="152" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5288"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="5288">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-5288">
        			<div id="box-tab-5288-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der «Schweizerzeit» informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="https://eepurl.com/cEZMH1" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="https://eepurl.com/cEZMH1" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-5289"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="5289">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5289">
        			<div id="box-tab-5289-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Bisher ausgestrahlte Fernseh-Sendungen der «Schweizerzeit» zu interessanten politischen Themen anschauen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; TV-Archiv Schweizerzeit-Magazin</a></h4>
<h4><a href="https://www.youtube.com/watch?v=NTq3LDIchVE&amp;list=PLKGqKCuQkAsBh47VaL5ihdwwQkbua-3mr">&gt;&gt; TV-Archiv Schweizerzeit Polit-Stammtisch</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-5290"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="5290">
		<div class="box-content" id="box-content-5290">
        			<div id="box-tab-5290-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="https://www.facebook.com/politstammtisch/" target="_blank"><img src="files/wys/shared/SZ-Polit-Stammtisch_klein.png" width="270" height="156" alt="SZ-Polit-Stammtisch_klein.png" /></a></p>
<p><br /><a href="http://www.sifa-schweiz.ch" target="_blank"><img src="files/wys/shared/sifa_klein.png" alt="" width="270" height="156" /></a></p>
<p><br /><a href="http://www.verhuellungsverbot.ch" target="_blank"><img src="files/wys/shared/Verhuellungsverbot_klein_2.png" alt="Verhuellungsverbot_klein_2.png" width="270" height="156" /></a></p>
<p><br /><a href="http://www.bildungs-kompass.ch" target="_blank"><img src="files/wys/shared/Bildungskompass_klein_2.png" alt="Bildungskompass_klein_2.png" width="270" height="156" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5291"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="5291">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5291">
        			<div id="box-tab-5291-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5292"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="5292">
		<div class="box-content" id="box-content-5292">
        			<div id="box-tab-5292-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=32a97108752a17ef4bd0a810c70e5908a5486d68"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="https://www.schweizerzeit.ch/abo"
                   >
                    <span>
                                                «Schweizerzeit» abonnieren                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=32a97108752a17ef4bd0a810c70e5908a5486d68"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

