<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://www.schweizerzeit.ch/cms/'>

<title>Die geplante Zerschlagung des Föderalismus - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Die geplante Zerschlagung des Föderalismus"><meta name="description" content="Flankiert von Schreibern der NZZ, lancieren Bundesfunktionäre neue Gedankenspiele, wie überholt der historisch gewachsene Schweizer Föderalismus mittlerweile sei. Der kleinräumige Staatsaufbau mit 26 Kantonen sei nicht mehr zeitgemäss, die Koord">
<meta property="og:image" content="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3132_BRISANT-16-06-2017-Grafik.png"><link rel="canonical" href="https://www.schweizerzeit.ch/cms/index.php?page=/news/die_geplante_zerschlagung_des_foederalismus-3132">
<script>
var debug = 0;
var systemPath = "https://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/die_geplante_zerschlagung_des_foederalismus-3132";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=7768819821f7720a05593c2e8237228ae1f78c03";
/** @deprecated */
var sid2 = "&SID=7768819821f7720a05593c2e8237228ae1f78c03";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=7768819821f7720a05593c2e8237228ae1f78c03">
                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=7768819821f7720a05593c2e8237228ae1f78c03">
                                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=7768819821f7720a05593c2e8237228ae1f78c03">Login</a>
                    <a class="btn btn-link"
                href="/cms/index.php?page=/registrierung&SID=7768819821f7720a05593c2e8237228ae1f78c03">Registrieren</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=332" >
                            
                            <span>
                                INHALT                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/downloads&amp;category=114" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;oD=desc&amp;oF=publishDate&amp;category=334" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/braucht_die_schweiz_ein_verhuellungsverbot-169&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                            
                            <span>
                                BÜCHER &amp; BROSCHÜREN                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
            <li class="dropdown navbar-search">
    <a href="/cms/index.php?page=/suche&SID=7768819821f7720a05593c2e8237228ae1f78c03"
       class="dropdown-toggle"
       data-toggle="dropdown"
    >
        <i class="fa fa-search"></i>
    </a>

    <div class="dropdown-menu dropdown-content-menu">
        <form action="/cms/index.php?page=/suche&SID=7768819821f7720a05593c2e8237228ae1f78c03" method="get">
            <input type="hidden" name="sent" value="true">
                            <input type="hidden" name="page" value="/suche">
                        <input type="hidden" name="SID" value="7768819821f7720a05593c2e8237228ae1f78c03">
            <div class="input-group">
                <input class="form-control" type="text" name="keywords" placeholder="Suche &hellip;">

                <span class="input-group-btn">
                    <button class="btn btn-success" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
    </div>
</li>

                    <li class="navbar-guest-registration">
            <a href="/cms/index.php?page=/registrierung&SID=7768819821f7720a05593c2e8237228ae1f78c03">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/cms/index.php?page=/login&SID=7768819821f7720a05593c2e8237228ae1f78c03">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/cms/index.php?page=/news/die_geplante_zerschlagung_des_foederalismus-3132" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            
                        
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/cms/index.php?page=/login/passwort-vergessen&SID=7768819821f7720a05593c2e8237228ae1f78c03" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
    
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-4576"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="4576">
		<div class="box-content" id="box-content-4576">
        			<div id="box-tab-4576-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/schweizerzeit_abonnieren-132&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=7768819821f7720a05593c2e8237228ae1f78c03" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Die geplante Zerschlagung des Föderalismus        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=7768819821f7720a05593c2e8237228ae1f78c03">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=7768819821f7720a05593c2e8237228ae1f78c03&amp;SID=7768819821f7720a05593c2e8237228ae1f78c03">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Die geplante Zerschlagung des Föderalismus                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3132_BRISANT-16-06-2017-Grafik.png"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://www.schweizerzeit.ch/cms/files/thumbnails/c6/c663/c663e6660a22c6e303a23ed2f5fdc9e2/c_400_266_3132_BRISANT-16-06-2017-Grafik.png">

    </a>
        <h4><strong>Schweiz-Abschaffer wagen neuen Anlauf<br /></strong></h4>
<p class="lead">Flankiert von Schreibern der NZZ, lancieren Bundesfunktionäre neue Gedankenspiele, wie überholt der historisch gewachsene Schweizer Föderalismus mittlerweile sei. Der kleinräumige Staatsaufbau mit 26 Kantonen sei nicht mehr zeitgemäss, die Koordination der kantonalen Gesetzgebungen zu aufwändig. Dafür wird ernsthaft ein neuer, radikal umwälzender Vorschlag vorgebracht: Eine Schweiz mit 12 Kantonen, bestehend aus Metropolitanräumen und alpinen Randregionen. Ein brandgefährliches Unterfangen, das auf den Müllhaufen der Geschichte gehört.</p>
<p><em>Freitags-Kommentar vom 16. Juni 2017,</em><br /><em>von Anian Liebrand, Redaktion «Schweizerzeit»</em></p>
<p>&gt;&gt; <strong><a href="index.php?page=/downloads/brisantkommentar_vom_16_juni_2017-129" target="_blank">BRISANT vom 16. Juni 2017 im PDF herunterladen</a> </strong>&lt;&lt;</p>
<p>Im «Raumkonzept Schweiz» – herausgegeben vom Bund, der Konferenz der Kantonsregierungen, Städten und Gemeinden – werden auf 107 Seiten Ideen, Leitlinien und Analysen zur künftigen Gliederung der Schweiz niedergeschrieben. Ein Papiertiger mehr, der zwar Unmengen an Steuergeldern verschlingt, aber wenig neue Erkenntnisse bringt, – nichts Neues also – könnte man meinen. Doch das Papier beinhaltet Zündstoff.</p>
<p><strong>Schimpfwort «Kantönligeist»</strong></p>
<p>Es werden in diesem Papier nämlich zwölf Handlungsräume definiert, «in denen Mobilität, Wirtschaft und Gesellschaft eng verflochten sind» und die sich – wie die Autoren behaupten – als neue Organisationseinheiten bestens eignen würden. Zwar vermeiden es die Autoren tunlichst, diese Handlungsräume als administrativen Ersatz für die Kantone einzufordern. Doch die Stossrichtung ist unverkennbar: Hier wird geistige Vorarbeit geleistet, um die Schweiz im Sinne einer neuen politischen Ordnung umzupflügen.</p>
<p>Die Masche ist alt und allseits bekannt. Die Schweiz mit ihren 26 Kantonen, 148 Bezirken und derzeit 2‘255 Gemeinden habe unzählige verschiedene Regelungen, unterschiedliche Schulferien, Lehrpläne, Steuerfüsse und Gesetze, was das Leben (fragt sich nur, für wen) «verkompliziere». «Kantönligeist» nennt sich der abwertende Kampfbegriff, mit dem unsere kleinräumige Landes-Struktur – meist von alles gleichschalten wollenden Funktionären – immer wieder beklagt und belächelt wird. So plädierte der Think-Tank Avenir Suisse schon vor etwa zehn Jahren für eine Neugliederung der Schweiz. Damals war es die grosse «Vision», die Schweiz in fünf bis sieben Metropolitanräume aufzuspalten.</p>
<p>Doch auch mit der neustrukturierten «Metropolitan-Schweiz», wie sie nun das «Raumkonzept Schweiz» andenkt, würde unser Land radikal umgewälzt werden. Das grösste Neu-Konstrukt wäre der «Metropolitanraum Zürich», der die Kantone Zürich, Schaffhausen, Zug, Glarus sowie Teile des Thurgaus, von St. Gallen, Aargau, Luzern und Schwyz umfassen würde. Das zweitgrösste Gebiet nach Einwohnern wäre die «Hauptstadtregion Schweiz»: Sie würde 1,03 Millionen Menschen beherbergen und den heutigen Kanton Bern sowie Teile von Solothurn, Neuenburg, Freiburg und der Waadt umfassen.</p>
<p><strong>Radikale Umwälzung</strong></p>
<p>Die Gründe, die für eine zentralisierte Schweiz ins Feld geführt werden, wiederholen sich seit einigen Jahren immer wieder. Im Leben der Bürger spielten Gemeinde- und Kantonsgrenzen immer weniger eine Rolle. Man pendelt zur Arbeit in andere Kantone oder geht in den Verein des Nachbardorfs. Die grossen Ballungsräume hätten nicht das politische Gewicht, das ihnen aufgrund der wirtschaftlichen Bedeutung und Bevölkerungsanzahl zustehe, da die kleinen Kantone mit dem Zweikammersystem und dem Ständemehr bei Volksabstimmungen stärker gestellt seien.</p>
<p>So die Argumente derjenigen, welche den Schweizer Föderalismus «reformieren» wollen – durch staatlich geförderte Gemeindefusionen und als gesetzliche «Harmonisierung» getarnte Gleichschaltung, indem immer mehr Kompetenzen auf den Bund übertragen werden. Doch sind das wirklich Faktoren, welche «matchentscheidend» sind? Würde die Schweiz durch die Abschaffung der Kantone, wie wir sie kennen, wirklich besser fahren? War nicht gerade die föderalistische, subsidiäre Gliederung der Schweiz ein Garant dafür, dass sich unser Land in Wohlstand entwickeln konnte?</p>
<p><strong>Erfolgsgarant Föderalismus</strong></p>
<p>Es mutet in der Tat seltsam an, dass es in Anbetracht der seit Jahren anhaltenden Systemkrise zentralistischer Gebilde in Europa tatsächlich noch Stimmen gibt, welche genau die Standortvorteile, welche die Schweiz gegenüber der Konkurrenz auszeichnen, beseitigen wollen. Es sind gerade die Kleinräumigkeit, die bürgernahen Entscheidungswege, der Steuerwettbewerb, welche die Schweiz für so viele Unternehmen, aber auch für nach Lebensqualität strebende Bürger attraktiv macht. Höchstens für einige Politiker und nach Macht gierende Funktionäre in den Verwaltungen mag die föderalistische Schweiz ein Hemmschuh sein, da er allzu krasse Machtballung verunmöglicht oder zumindest erschwert.</p>
<p>Hinzu kommt, dass all die auf Papier entworfenen, mit grossen Ankündigungen bereits in die Tat umgesetzten Zentralisierungs-Projekte in der Realität grandios gescheitert sind. Wie die SRF-«Rundschau» am 14. Dezember 2016 berichtete, lässt sich anhand von 160 untersuchten Gemeindefusionen, die seit der Jahrtausendwende beschlossen und umgesetzt worden sind, erstmals wissenschaftlich belegen, dass diese zu keinerlei Kosteneinsparungen geführt haben. Denn klar ist: Je grösser eine Gemeinde, desto grösser das Aufgabengebiet, desto mehr Personal muss zusätzlich angestellt werden.</p>
<p><strong>Aus der Vergangenheit lernen</strong></p>
<p>Bei kleinen Gemeinden steht der sparsame Umgang mit den Mitteln im Zentrum. In grösseren, weniger überschaubaren Gebilden, fällt der einzelne Kostenpunkt im Budget weniger ins Gewicht. Die direkte Betroffenheit nimmt ab. Was früher oft auf ehrenamtlicher Basis passierte, muss in fusionierten Gross-Gemeinden durch teuer bezahlte Funktionäre verrichtet werden. Bürokratische Strukturen, die es in einer Gemeinde mit tausend Einwohnern nicht brauchte, sind bei einer Einwohnerzahl von Viertausend Pflicht. Ein hierbei klassisches Beispiel eines Kostenträgers ist die ausserschulische Jugendarbeit.</p>
<p>Ganz zu schweigen vom Identitätsverlust und den demokratiepolitischen Defiziten, welche Zusammenschlüsse kleinerer politischer Einheiten bewirken – seien es Kantone oder Gemeinden. In fusionierten Gebilden bestimmen weniger Leute über mehr. Der Einzelne verliert an Stimmkraft, was sich vielerorts anhand drastisch sinkenden Stimmbeteiligungen nachweisen liess.</p>
<p>Egal ob heute oder morgen: Finger weg von unserem Föderalismus!</p>
<p><em>Anian Liebrand<br /></em></p>
<p><em>Grafik: Schweizerzeit</em></p>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">16.06.2017, 18:12 von <a href="/cms/index.php?page=/benutzer/szadmin-2206">szadmin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/szadmin-2206&quot;&gt;szadmin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> 16.06.2017</span> |
            538 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-4579"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="4579">
		<div class="box-content" id="box-content-4579">
        			<div id="box-tab-4579-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-4580"
         class="box box-type-129"
         data-box-id="129"
         data-b2l-id="4580">
		<div class="box-content" id="box-content-4580">
        			<div id="box-tab-4580-26" class="sysCommunityBoxTab" data-bta-id="26">
				
                
									
<ul class="nav nav-stacked nav-pills">
                                <li>
                <a href="/cms/index.php?page=/login&SID=7768819821f7720a05593c2e8237228ae1f78c03">
                    <i class="fa fa-sign-in fa-fw"></i> Login
                </a>
            </li>
                                            <li>
                    <a href="/cms/index.php?page=/registrierung&SID=7768819821f7720a05593c2e8237228ae1f78c03">
                        <i class="fa fa-user-md fa-fw"></i> Registrieren
                    </a>
                </li>
                        </ul>				
                
							</div>
        	</div>
</section>
<section id="box-4581"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="4581">
		<div class="box-content" id="box-content-4581">
        			<div id="box-tab-4581-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="index.php?page=/seiten/schweizerzeit_abonnieren-132"><img style="vertical-align:middle;margin:0px auto;display:block;" src="files/wys/shared/jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-4582"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="4582">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-4582">
        			<div id="box-tab-4582-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="index.php?page=/registrierung" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="index.php?page=/seiten/schweizerzeit_abonnieren-132">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-4583"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="4583">
		<div class="box-content" id="box-content-4583">
        			<div id="box-tab-4583-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="http://www.polit-stammtisch.tv" target="_blank"><img src="files/wys/shared/Polit-Stammtisch_klein.png" alt="" width="270" height="270" /></a><br /><a href="http://www.sifa-schweiz.ch" target="_blank"><img src="files/wys/shared/sifa_klein.png" alt="" width="270" height="156" /></a><br /><a href="http://www.verhuellungsverbot.ch" target="_blank"><img src="files/wys/shared/Verhuellungsverbot_klein.png" alt="" width="270" height="270" /></a><br /><a href="http://www.bildungs-kompass.ch" target="_blank"><img src="files/wys/shared/Bildungskompass_klein.png" alt="" width="270" height="270" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-4584"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="4584">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-4584">
        			<div id="box-tab-4584-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der "Schweizerzeit" informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="http://www.jaeggi-media.ch/schweizerzeit/newsletter-sz.htm" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Klicken Sie auf unsere weiteren E-Mail Newsletter und melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="http://www.jaeggi-media.ch/schweizerzeit/brisant.htm" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-4585"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="4585">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-4585">
        			<div id="box-tab-4585-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Sehen Sie die bisher ausgestrahlten TV-Magazine der "Schweizerzeit" zu interessanten politischen Themen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; Archiv der TV-Magazine</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-4586"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="4586">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-4586">
        			<div id="box-tab-4586-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-4588"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="4588">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-4588">
        			<div id="box-tab-4588-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="7768819821f7720a05593c2e8237228ae1f78c03">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-4589"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="4589">
		<div class="box-content" id="box-content-4589">
        			<div id="box-tab-4589-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/kalender&SID=7768819821f7720a05593c2e8237228ae1f78c03"
                   >
                    <span>
                                                Events                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=7768819821f7720a05593c2e8237228ae1f78c03"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeit_abonnieren-132"
                   >
                    <span>
                                                Abonnieren Sie die &quot;Schweizerzeit&quot;                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=7768819821f7720a05593c2e8237228ae1f78c03"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

