<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json&amp;SID=b58b0dd4eebd1a715f45bfb4985dc8e1f0db1547">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="http://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="http://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='https://www.schweizerzeit.ch/cms/'>

<title>Bundesbern im Ausverkauf - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Bundesbern im Ausverkauf"><meta name="description" content="Als Brüssel mit erpresserischer Absicht den Schweizer Börsen die dauerhafte Anerkennung verweigerte, antwortete Bern auf diese willkürliche, unser Land diskriminierende Schikane mit Suspendierung der von Brüssel erwarteten sog. Ostmilliarde. Nach">
<meta property="og:image" content="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3329_BRISANT-29-03-2018-Grafik.jpg"><link rel="canonical" href="https://www.schweizerzeit.ch/cms/index.php?page=/news/bundesbern_im_ausverkauf-3329">
<script>
var debug = 0;
var systemPath = "https://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/bundesbern_im_ausverkauf-3329";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=dc549c2a-184e-4e50-b30b-df564c2483d1";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf";
/** @deprecated */
var sid2 = "&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf">
                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf">
                                            <img src="https://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf">Login</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://epaper.schweizerzeit.ch/" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=382" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/die_neue_seidenstrasse-180&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                            
                            <span>
                                BÜCHERTISCH                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://tells-geschoss.ch/faq/" >
                            
                            <span>
                                TELLS GESCHOSS                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="https://www.youtube.com/watch?v=Kxhm3KK81QM&amp;list=PLKGqKCuQkAsCisteUvm8KUswpAUN43ltL" >
                            
                            <span>
                                VIDEO-KOMMENTARE                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-5234"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="5234">
		<div class="box-content" id="box-content-5234">
        			<div id="box-tab-5234-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/news/schweizerzeitkurzportrait-3209&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf" >
                                    <i class="fcp-icon fa-fw fa fa-exclamation-circle"></i>                                «Schweizerzeit»-Kurzportrait            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Bundesbern im Ausverkauf        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf&amp;SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Bundesbern im Ausverkauf                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="https://www.schweizerzeit.ch/cms/files/nws/previewImages/3329_BRISANT-29-03-2018-Grafik.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="https://www.schweizerzeit.ch/cms/files/thumbnails/8d/8d08/8d08b1efe4fc864da042db36fc25ae01/c_400_266_3329_BRISANT-29-03-2018-Grafik.jpg">

    </a>
        <h4><strong>Die Ostmilliarde als Demutsgeste</strong></h4>
<p class="lead">Als Brüssel mit erpresserischer Absicht den Schweizer Börsen die dauerhafte Anerkennung verweigerte, antwortete Bern auf diese willkürliche, unser Land diskriminierende Schikane mit Suspendierung der von Brüssel erwarteten sog. Ostmilliarde. Nach wenigen Wochen eigenständigen Handelns bricht der Bundesrat jetzt aber ein – und bezahlt. Niemand zu Bundesbern wagt noch, die Schweiz, ihre Freiheit und ihre direkte Demokratie in Brüssel selbstbewusst zu verteidigen. Der Bundesrat ist von Heimatmüdigkeit befallen. Eine Krankheit, die, wenn sie das Land ansteckt, tödlich enden könnte.</p>
<p><em>Freitags-Kommentar vom 29. März 2018,</em><br /><em>von Ulrich Schlüer, Verlagsleiter «Schweizerzeit»</em></p>
<p>&gt;&gt; <strong><a href="https://schweizerzeit.ch/cms/index.php?page=/downloads/brisantkommentar_vom_29_maerz_2018-176" target="_blank">BRISANT vom 29. März 2018 im PDF herunterladen</a> </strong>&lt;&lt;</p>
<p>Weshalb hat die Europäische Union die Schweiz als Erpressungs-Opfer auserkoren? Etwa, weil man im krisengeschüttelten Brüssel den Schweizer Bundesrat als die weit und breit zielloseste, unfähigste und schwächste Regierung einschätzt?</p>
<p>In Sachen EU-Ostmilliarde scheint sich unsere Landesregierung alle Mühe zu geben, ihrem Ruf als orientierungslose und stets schwankende Landesbehörde nachhaltig gerecht zu werden. Einem Anflug verbalen Selbstbewusstseins vor einigen Wochen folgt jetzt der bittstellerische Kriechgang zur EU-Kommission.</p>
<h4><em><strong>Ihnen gefällt dieser BRISANT-Kommentar? &gt;&gt; <a href="http://schweizerzeit.ch/cms/index.php?page=/boxen/brisant_abonnieren-183&amp;SID=84727de4d90e8453116e8be8d49907e23e645440" target="_blank">BRISANT-Newsletter jetzt kostenlos abonnieren und jeden Freitag per E-Mail erhalten (hier klicken)</a></strong></em></h4>
<p><strong>Demonstrative Diskriminierung</strong></p>
<p>Da meinte Brüssel die Schweiz schikanieren zu müssen: Demonstrativ verweigert sie den Schweizer Börsen – den Börsen der weltweit zweitbesten Kundin der EU – willkürlich und erpresserisch jene Anerkennung, die sie andern Börsen – asiatischen, amerikanischen, australischen – selbstverständlich zubilligt.</p>
<p>Selbst der Bundesrat durchschaute die erpresserische Absicht hinter dieser Schikane. Und – man traute anfänglich seinen Ohren kaum – er rang sich gar dazu durch, öffentlich und vernehmbar gegen Brüssels Schikane zu protestieren: Man werde, liess Bundesbern zur Untermauerung des verbalen Protests gar verlauten, die Zahlung der von Bundespräsidentin Doris Leuthard dem EU-Chef Jean-Claude Juncker bereits verbindlich zugesagten Ostmilliarde suspendieren – bis Brüssel seiner erpresserischen Allüren der Schweiz gegenüber entsage. So sagte es die letztjährige Bundespräsidentin – nachdem sie wenige Tage zuvor ihre Wange dem Lecksüchtigen aus Brüssel noch strahlend dargeboten hatte.</p>
<p><strong>Rückgrat?</strong></p>
<p>Mit ihren harschen Worten wollte sie Brüssel wohl auch zeigen, dass sich die Schweiz nicht willenlos der ihr von Brüssel per «Rahmenvertrag» zugemuteten Unterwerfung unter den Brüsseler Apparat fügen werde. Einige glaubten aus dieser scheinmutigen Erklärung so etwas wie einen Willen herauslesen zu können, es sei zur von Brüssel geforderten «institutionellen Einbindung» der Schweiz in den Brüsseler Apparat noch nicht das letzte Wort gesprochen. Die automatische Übernahme von Brüsseler Beschlüssen, die Unterstellung der Schweiz unter den EU-Gerichtshof, das Brüsseler Sanktionsrecht gegen eine allfällig nicht buchstabengetreu bis zum letzten Komma den Wünschen Brüssels entsprechende Schweiz könne vielleicht doch noch abgewendet werden.</p>
<p><strong>Ernüchterung</strong></p>
<p>Doch bald schon stellte sich Ernüchterung ein. Als Ueli Maurer – Vorsteher des vom in den Schulden ersaufenden Brüssel ganz besonders ins Visier genommenen Finanzdepartemts – den Bundesrat aufforderte, die harschen Worte auch noch mit spürbaren Taten zu begleiten, verfiel Bundesbern sofort wieder in seine sattsam bekannte Entschluss-Unfähigkeit. Belehrt, dass «Diskriminierung» gemäss Welthandelsorganisation WTO eine eklatante Verletzung geltenden Rechts darstellt, gegen welche erfolgversprechend Klage angebracht sei, flüchtete sich der Bundesrat sofort wieder in die altbekannten Muster gezielten Nichtstuns: Bevor solches erwogen werden könne, müsse eine «Abklärungs-Kommission» ins Leben gerufen werden. Womit Maurers Antrag auf jene lange Bank verwiesen wurde, die in Bern allzu oft nirgends ein Ende hat.</p>
<p>Berns Vorrat an Mut war nach der geharnischten Erklärung der Bundespräsidentin offensichtlich aufgebraucht. Ihre Drohung der Nicht-Bezahlung der Ostmilliarde richtete sich gar nicht an die EU. Sie entpuppte sich vielmehr als blosse Show zur Besänftigung der aufgebrachten Öffentlichkeit.</p>
<p><strong>Kniefall</strong></p>
<p>Und jetzt folgt der Kniefall. Mit demutsvoll Brüssel dargebrachter Ostmilliarde artikuliert Bundesbern sein Einknicken als «Rückkehr zum Einvernehmen über Grundprinzipien». Ein Canossa-Gang, wie man ihn sich peinlicher kaum vorstellen kann.</p>
<p>Eine volle Milliarde Euro, zwischen 1,3 und 1,4 Milliarden Franken legt die Bundesrats-Mehrheit also der EU-Kommission demütig vor die Füsse. Geld von Steuerzahlern. Jeder Einwohner der Schweiz (Säuglinge, Kinder, Sozialhilfebezüger, Asylanten und Schweinasylanten inbegriffen) träfe es um rund 175 Franken. Da längst nicht alle tatsächlich Steuern zahlen müssen, trifft Berns Unterwürfigkeit Brüssel gegenüber die tatsächlich Steuerpflichtigen viel härter. Freilich: Frau Leuthard wird diesen gegenüber wohl bald schon mit der Erklärung – begleitet vom ihr eigenen, maskenhaften Lächeln – aufwarten, das treffe den Einzelnen pro Tag bloss mit ungefähr einem Zweifränkler, eine Familie vielleicht mit einem Zehnernötli…</p>
<p><strong>Was ist die Schweiz?</strong></p>
<p>Der Ausverkauf der Schweiz nimmt Fahrt auf. Als Chef-Ausverkäufer entpuppen und profilieren sich vor allem Bundesräte – zumindest jene, die in der Landesregierung den EU-devoten Mehrheitsblock bilden. Ihnen fehlt offenbar jeglicher Mut und jegliche Bereitschaft, Brüssel gegenüber irgend einmal zu erklären, was die Schweiz ist, was die freie Schweiz will, welche Standpunkte schweizerischem Selbstverständnis entsprechen.</p>
<p>Sie getrauen sich nicht, in Brüssel in Erinnerung zu rufen, dass die Schweiz ein souveränes Land ist. Dass in der Schweiz eine starke Wirtschaft Tatsache geworden ist, die in EU-Ländern nicht bloss ausgesprochen häufig als Käuferin von Produkten und Dienstleistungen auftritt, die ausserdem auch pünktlich bezahlt, was sie bezieht. Bundesbern getraut sich nicht, darauf hinzuweisen, dass in der Schweiz die Gesamtheit der Bürgerinnen und Bürger den Souverän bilden. Dass sich die Schweiz eine Verfassung mit direkter Demokratie geschaffen hat, die ihren Bürgerinnen und Bürgern das letzte Wort in allen wichtigen Entscheidungen sichert. Bundesbern getraut sich nicht, der Brüsseler Bürokratie mitzuteilen, dass die Schweiz ihre direkte Demokratie nicht zu opfern bereit ist – auch wenn diese von der NZZ kürzlich als «historischer Plunder» diffamiert worden ist. Und dass die Schweiz mit jedem andern Land dieser Welt, ganz sicher auch mit der Europäischen Union konstruktiv gute Beziehungen pflegt – ohne allerdings auf ihre direkte Demokratie zu verzichten.</p>
<p>Bundesbern sagt nie, dass die Schweiz mit ihrer direkten Demokratie keinem einzigen Land auf dieser Welt irgend welchen Schaden bereitet – auch nicht der sich zu einem Machtblock mit herrischem Regiment mausernden Europäischen Union. Bundesbern getraut sich auch nicht mehr darauf hinzuweisen, dass die Schweiz allerdings auch ein Land ist, das für politische Erpressung nichts, aber auch gar nichts übrig hat. Dass die Schweiz – indem sie die Souveränität eines jeden andern Landes vollauf respektiert – auch selbstverständlichen Respekt ihrer eigenen Souveränität gegenüber einfordert, da diese Souveränität der Schweiz niemanden beleidigt, niemanden verletzt, niemanden in seinen Rechten, Freiheiten und Möglichkeiten beeinträchtigt.</p>
<p><strong>Heimatmüder Bundesrat</strong></p>
<p>Diese Botschaft wäre Brüssel seitens der Schweizer Landesregierung endlich zu übermitteln. Dazu findet unsere Landesregierung den Mut aber offensichtlich nicht mehr. Heimatmüde, schweizmüde möchte sie sich lieber unter die Fittiche jener flüchten, die sie eben erst noch – und dies völlig zu Recht – Erpresser genannt hat. Vor diesen Erpressern kriechen Bundesräte jetzt, ihnen eine volle Ostmilliarde reumütig darbietend, auf dass die Bundesberner zu Brüssel wieder als «Liebkind» behandelt werden. Wer genau hinhört, kann vielleicht gar noch ein Angebot vernehmen im Stile von «Dörf’s es Bitzeli meh sii?».</p>
<p>Nicht mehr Interessen-Wahrung, vielmehr Ausverkauf selbst elementarster Interessen unseres Landes ist zum Geschäft der Landesregierung geworden. Solches Handeln hat zwar Preisgabe von Freiheit zur Folge – aber das scheint Bundesräte nicht mehr anzufechten. Wichtiger ist ihnen offenbar, von der ihnen lästig gewordenen Verantwortung fürs Land befreit zu werden. Auf dass sie skrupellosen Erpressern gegenüber nicht mehr zum politischen Kampf antreten müssen.</p>
<p>Die Berner Krankheit heisst «Heimatmüdigkeit». Sie könnte zur tödlichen Krankheit werden.</p>
<p style="text-align:left;"><em>Anian Liebrand<br /></em></p>
<p><em>Bild: Pixabay / «Schweizerzeit»<strong><br /></strong></em></p>
<p><em> </em></p>
<h4><strong>Passend zum Thema: Aktueller <strong>«Schweizerzeit»-WEGWEISER</strong> vom 29. März 2018</strong></h4>
<div class="embed-responsive embed-responsive-16by9"><iframe src="//www.youtube.com/embed/HeiYBloTntk" width="560" height="315" alt="HeiYBloTntk" frameborder="0"></iframe></div>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">29.03.2018, 15:42 von <a href="/cms/index.php?page=/benutzer/szadmin-2206">szadmin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/szadmin-2206&quot;&gt;szadmin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> 29.03.2018</span> |
            963 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-5237"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="5237">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-5237">
        			<div id="box-tab-5237-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="ed0a3013e9f9b0ad9643608de5212064ea0f21bf">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-5238"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="5238">
		<div class="box-content" id="box-content-5238">
        			<div id="box-tab-5238-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-5239"
         class="box box-type-129"
         data-box-id="129"
         data-b2l-id="5239">
		<div class="box-content" id="box-content-5239">
        			<div id="box-tab-5239-26" class="sysCommunityBoxTab" data-bta-id="26">
				
                
									
<ul class="nav nav-stacked nav-pills">
                                <li>
                <a href="/cms/index.php?page=/login&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf">
                    <i class="fa fa-sign-in fa-fw"></i> Login
                </a>
            </li>
                                        </ul>				
                
							</div>
        	</div>
</section>
<section id="box-5240"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="5240">
		<div class="box-content" id="box-content-5240">
        			<div id="box-tab-5240-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="https://epaper.schweizerzeit.ch/abo-bestellen/"><img style="vertical-align:middle;display:block;margin:0px auto 0px auto;" src="files/wys/shared/schweizerzeit-jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5241"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="5241">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-5241">
        			<div id="box-tab-5241-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="https://epaper.schweizerzeit.ch/abo-bestellen/" target="_blank">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-5243"
         class="box box-type-200 box-bordered"
         data-box-id="200"
         data-b2l-id="5243">
	                    <div class="box-header">
                                <h3>
                    AKTUELLER VIDEO-KOMMENTAR                </h3>
            </div>
        		<div class="box-content" id="box-content-5243">
        			<div id="box-tab-5243-97" class="styCustomBoxTab" data-bta-id="97">
				
                
									<p><a href="https://www.youtube.com/watch?v=HeiYBloTntk" target="_blank"><img src="files/wys/shared/News-Beitr%C3%A4ge/SZ-Wegweiser-Videokommentar.png" alt="Aktueller Schweizerzeit-Videokommentar" width="270" height="152" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5244"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="5244">
		<div class="box-content" id="box-content-5244">
        			<div id="box-tab-5244-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="https://www.facebook.com/politstammtisch/" target="_blank"><img src="files/wys/shared/SZ-Polit-Stammtisch_klein.png" width="270" height="156" alt="SZ-Polit-Stammtisch_klein.png" /></a></p>
<p><br /><a href="http://www.sifa-schweiz.ch" target="_blank"><img src="files/wys/shared/sifa_klein.png" alt="" width="270" height="156" /></a></p>
<p><br /><a href="http://www.verhuellungsverbot.ch" target="_blank"><img src="files/wys/shared/Verhuellungsverbot_klein_2.png" alt="Verhuellungsverbot_klein_2.png" width="270" height="156" /></a></p>
<p><br /><a href="http://www.bildungs-kompass.ch" target="_blank"><img src="files/wys/shared/Bildungskompass_klein_2.png" alt="Bildungskompass_klein_2.png" width="270" height="156" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5245"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="5245">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-5245">
        			<div id="box-tab-5245-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der «Schweizerzeit» informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="https://eepurl.com/cEZMH1" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="https://eepurl.com/cEZMH1" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-5246"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="5246">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5246">
        			<div id="box-tab-5246-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Bisher ausgestrahlte Fernseh-Sendungen der «Schweizerzeit» zu interessanten politischen Themen anschauen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; TV-Archiv Schweizerzeit-Magazin</a></h4>
<h4><a href="https://www.youtube.com/watch?v=NTq3LDIchVE&amp;list=PLKGqKCuQkAsBh47VaL5ihdwwQkbua-3mr">&gt;&gt; TV-Archiv Schweizerzeit Polit-Stammtisch</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-5247"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="5247">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-5247">
        			<div id="box-tab-5247-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5248"
         class="box box-type-202 box-bordered"
         data-box-id="202"
         data-b2l-id="5248">
	                    <div class="box-header">
                                <h3>
                    Schweiz wohin? Kalender                </h3>
            </div>
        		<div class="box-content" id="box-content-5248">
        			<div id="box-tab-5248-99" class="styCustomBoxTab" data-bta-id="99">
				
                
									<p><a href="index.php?page=/news/veranstaltungskalender_schweiz_wohin-3328"><img src="files/wys/users/2/Schweiz-wohin-Banner-2018.jpg" alt="Schweiz wohin?" width="300" height="378" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-5249"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="5249">
		<div class="box-content" id="box-content-5249">
        			<div id="box-tab-5249-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="https://www.schweizerzeit.ch/abo"
                   >
                    <span>
                                                «Schweizerzeit» abonnieren                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=ed0a3013e9f9b0ad9643608de5212064ea0f21bf"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=dc549c2a-184e-4e50-b30b-df564c2483d1"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

