<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="1209600">

<!-- Webapp stuff -->
<link rel="manifest" href="/cms/index.php?page=/manifest.json">
<meta name="application-name" content="Schweizerzeit">
<meta name="theme-color" content="#cd0200">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="Schweizerzeit">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_76_76_favicon.jpg" sizes="76x76">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_120_120_favicon.jpg" sizes="120x120">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_128_128_favicon.jpg" sizes="128x128">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_152_152_favicon.jpg" sizes="152x152">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_256_256_favicon.jpg" sizes="256x256">
<link rel="apple-touch-icon" href="https://www.schweizerzeit.ch/cms/files/thumbnails/69/6963/6963a27ebd91f11e667dbf3f686754e2/c_512_512_favicon.jpg" sizes="512x512">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msapplication-starturl" content="https://www.schweizerzeit.ch/cms/index.php/">
<meta name="msapplication-navbutton-color" content="#cd0200">
<!-- Single quotes for chrome (https-redirect fix) -->
<base href='http://www.schweizerzeit.ch/cms/'>

<title>Fake-News und EU-Propaganda - Schweizerzeit</title>

<link href="minify.php?f=tmp%2Fthemes%2Fcustom2.css&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9" rel="stylesheet" media=""><link rel="alternate" type="application/rss+xml" title="News" href="/cms/index.php?page=/feeds/news">

<meta name="keywords" content="Fake-News und EU-Propaganda"><meta name="description" content="Unablässig – als willfährige Echos auf Wirtschaftsverbände, Gewerkschaften und Bundesverwaltung – singen die hiesigen Medien unisono das Hohe Lied vom überragenden Nutzen der Bilateralen – insbesondere der Personenfreizügigkeit – für di">
<meta property="og:image" content="http://www.schweizerzeit.ch/cms/files/nws/previewImages/3063_BRISANT-10-03-2017-Grafik.jpg"><link rel="canonical" href="http://www.schweizerzeit.ch/cms/index.php?page=/news/fakenews_und_eupropaganda-3063">
<script>
var debug = 0;
var systemPath = "http://www.schweizerzeit.ch/cms";
var pathPrefix = "/cms/index.php?page=";
var currentPage = "/cms/index.php?page=/news/fakenews_und_eupropaganda-3063";
var firstSeperator = "&";
var clientJobExecution = true;
var isAcp = false;
var cacheBustParam = "_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9";
var fcpClientLang = "de";

/** @deprecated */
var sid1 = "&SID=e758eb11a1afa90a1895874a4186f136be24337c";
/** @deprecated */
var sid2 = "&SID=e758eb11a1afa90a1895874a4186f136be24337c";
</script>

</head>
<body class="style-custom2 layout-132 is-not-acp module-nws nwsShowNewsPage" data-page-class="nwsShowNewsPage">



<div id="wrap">
	<div id="wrap-inner">
                    <div id="wrap-header">
                                    <header id="header" class="container">
    
    <div id="header-middle"
         class="hidden-xs hidden-sm "
         style="line-height:150px;font-size: 1px;background-color: ffffff;">
        <a href="/cms/index.php?page=/&SID=e758eb11a1afa90a1895874a4186f136be24337c">
                            <img src="http://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG"
                     alt=""
                     class="logo">
                    </a>
    </div>

            <nav id="header-bottom" class="navbar navbar-default" role="navigation">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-hb-collapse">
                    <span class="sr-only">Navigation</span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                    <span class="icon-dot"></span>
                </button>

                
                <a class="navbar-brand hidden-md hidden-lg" href="/cms/index.php?page=/&SID=e758eb11a1afa90a1895874a4186f136be24337c">
                                            <img src="http://www.schweizerzeit.ch/cms/files/wys/users/2/schweizerzeit-header16.PNG" alt="Schweizerzeit"
                             class="logo">
                                    </a>
            </div>
            <div class="navbar-collapse navbar-hb-collapse collapse">
                <div class="sysNavbarProfileWidget hidden-md hidden-lg">
    <div class="btn-group btn-block navbar-without-language">
        <a class="btn btn-link"
           href="/cms/index.php?page=/login&SID=e758eb11a1afa90a1895874a4186f136be24337c">Login</a>
                    <a class="btn btn-link"
                href="/cms/index.php?page=/registrierung&SID=e758eb11a1afa90a1895874a4186f136be24337c">Registrieren</a>
                    </div>
    <hr>
</div>
                
    
    <ul class="nav navbar-nav navbar-left">
                    
                <li >

                                            <a href="/cms/index.php?page=/&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                            
                            <span>
                                HOME                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=332" >
                            
                            <span>
                                INHALT                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/downloads&amp;category=114" >
                            
                            <span>
                                E-PAPER                            </span>
                        </a>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                BRISANT                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;category=13" >
                                                
                                                <span>
                                                    Brisant Archiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/brisant_abonnieren-183&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                                                
                                                <span>
                                                    Newsletter BRISANT abonnieren                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li                     class="  dropdown"
                    >

                                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                            
                            <!-- Wrap title in <span> for easier styling in combination with Font Awesome icons. -->
                            <span>
                                LESERBRIEFE                            </span>

                            <span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                                                                                                                                        <li >
                                            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/news&amp;oD=desc&amp;oF=publishDate&amp;category=334" >
                                                
                                                <span>
                                                    Leserbriefarchiv                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                            <li >
                                            <a href="/cms/index.php?page=/boxen/leserbriefformular-147&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                                                
                                                <span>
                                                    Leserbrief schreiben                                                </span>
                                            </a>
                                        </li>
                                                                                                                        </ul>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/kafkaeske_kesbentgleisungen_im_kanton_baselland-166&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                            
                            <span>
                                TV-MAGAZIN                            </span>
                        </a>
                                    </li>

            
                    
                <li >

                                            <a href="/cms/index.php?page=/seiten/buechershop_der_schweizerzeit-119&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                            
                            <span>
                                BÜCHER &amp; BROSCHÜREN                            </span>
                        </a>
                                    </li>

            
        
    </ul>



                
            <ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">
            <li class="dropdown navbar-search">
    <a href="/cms/index.php?page=/suche&SID=e758eb11a1afa90a1895874a4186f136be24337c"
       class="dropdown-toggle"
       data-toggle="dropdown"
    >
        <i class="fa fa-search"></i>
    </a>

    <div class="dropdown-menu dropdown-content-menu">
        <form action="/cms/index.php?page=/suche&SID=e758eb11a1afa90a1895874a4186f136be24337c" method="get">
            <input type="hidden" name="sent" value="true">
                            <input type="hidden" name="page" value="/suche">
                        <input type="hidden" name="SID" value="e758eb11a1afa90a1895874a4186f136be24337c">
            <div class="input-group">
                <input class="form-control" type="text" name="keywords" placeholder="Suche &hellip;">

                <span class="input-group-btn">
                    <button class="btn btn-success" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
    </div>
</li>

                    <li class="navbar-guest-registration">
            <a href="/cms/index.php?page=/registrierung&SID=e758eb11a1afa90a1895874a4186f136be24337c">Registrieren</a>
        </li>
    
            <li class="dropdown navbar-guest-login">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Login <b class="caret"></b></a>

            <div class="dropdown-menu dropdown-content-menu">
                <form method="post" action="/cms/index.php?page=/login&SID=e758eb11a1afa90a1895874a4186f136be24337c">
            <input type="hidden" name="sent" value="true" >
        <input type="hidden" name="url" value="/cms/index.php?page=/news/fakenews_und_eupropaganda-3063" >
        <input type="hidden" id="usedProvider" name="usedProvider" value="authsysAuthProvider" >
        <div class="form-group">
            
                        
            <div class="input-group input-group-vertical">
                <input type="text" name="loginData[authsysAuthProvider][username]" class="form-control" placeholder="Benutzer / E-Mail">
                <input type="password" name="loginData[authsysAuthProvider][password]" class="form-control" placeholder="Passwort">
            </div>
        </div>

        <div class="form-group">
            <div class="checkbox">
                <a href="/cms/index.php?page=/login/passwort-vergessen&SID=e758eb11a1afa90a1895874a4186f136be24337c" class="pull-right text-muted small" tabindex="-1">
                    Passwort vergessen?
                </a>

                <label>
                    <input type="checkbox" name="loginData[authsysAuthProvider][rememberLogin]" id="rememberLogin-header">
                    Login merken
                </label>
            </div>
        </div>
        <div class="form-group">
            <button type="submit" class="btn btn-primary btn-block">Login</button>
        </div>
    
    
    
    </form>

            </div>
        </li>
    </ul>

    
            </div>
        </nav>
    </header>

                            </div>
        
        <div id="wrap-layout">
            <div id="layout" class="container">
                                    <aside id="layout-top" class="row">
                        <div class="fcp-col-lg-1th"><section id="box-4576"
         class="box box-type-186"
         data-box-id="186"
         data-b2l-id="4576">
		<div class="box-content" id="box-content-4576">
        			<div id="box-tab-4576-83" class="navNavigationBoxTab" data-bta-id="83">
				
                
									<ul class="nav nav-pills ">
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/schweizerzeit_abonnieren-132&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                                    <i class="fcp-icon fa-fw fa fa-pencil-square-o"></i>                                Abonnements            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/downloads/inseratepreise_2015-74&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                                    <i class="fcp-icon fa-fw fa fa-newspaper-o"></i>                                Inserate            </a>
        </li>
    
            
            <li class="">
            <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeitarchiv-5" >
                                    <i class="fcp-icon fa-fw fa fa-archive"></i>                                Archiv            </a>
        </li>
    
            
            <li class="">
            <a href="/cms/index.php?page=/seiten/redaktion_und_autoren_der_schweizerzeit-145&SID=e758eb11a1afa90a1895874a4186f136be24337c" >
                                    <i class="fcp-icon fa-fw fa fa-user"></i>                                Redaktion &amp; Autoren            </a>
        </li>
    
    </ul>
				
                
							</div>
        	</div>
</section>
</div>                    </aside>
                
                <div id="layout-middle" class="row row-offcanvas offcanvas-container">

                    
                    <div id="layout-inner" class="col-md-9">
                        
                        <div id="layout-inner-middle" class="row">
                            <div id="page-container" class="col-lg-12">
                                                                                        
                                                                                        
<header id="page-header">
    <div class="page-title">
                <h1>
            Fake-News und EU-Propaganda        </h1>
    </div>
                <ul class="breadcrumb">
    <li>
        <a href="/cms/index.php?page=/&SID=e758eb11a1afa90a1895874a4186f136be24337c">
            <span class="hidden-xs hidden-sm">Startseite</span>
            <i class="fa fa-home hidden-md hidden-lg"></i>
        </a>
    </li>
            
        <li>
                            <a href="/cms/index.php?page=/news&SID=e758eb11a1afa90a1895874a4186f136be24337c&amp;SID=e758eb11a1afa90a1895874a4186f136be24337c">News</a>
                    </li>
            
        <li class="active hidden-xs hidden-sm">
                            Fake-News und EU-Propaganda                    </li>
    </ul>

    </header>
                            

<article>

    <!-- additional:page-content-begin -->
    <section id="page-content" class="clearfix wysiwyg-content">
            <a href="http://www.schweizerzeit.ch/cms/files/nws/previewImages/3063_BRISANT-10-03-2017-Grafik.jpg"
       rel="lightbox">

<img class="inlinePreviewImage" height="133" width="200" data-src="http://www.schweizerzeit.ch/cms/files/thumbnails/21/2193/219305683bd01047619eac67565d266b/c_400_266_3063_BRISANT-10-03-2017-Grafik.jpg">

    </a>
        <h4><strong>Teils breitgeschlagen – teils verschwiegen</strong></h4>
<p class="lead">Dass «die Bilateralen» der Schweiz nur Gutes bescheren, wird von Wirtschaftsverbänden, Gewerkschaften und Bundesverwaltung täglich heruntergebetet. Wer daran zweifelt, wird diskussionslos als «Populist» kaltgestellt. Eine soeben veröffentlichte Studie der Uni St. Gallen stellt den Wert der Bilateralen jetzt allerdings wohlfundiert in Zweifel. Sie wird weitgehend totgeschwiegen.</p>
<p><em>Freitags-Kommentar vom 10.03.2017,</em><br /><em>von Ulrich Schlüer, Verlagsleiter «Schweizerzeit»</em></p>
<p>Unablässig – als willfährige Echos auf Wirtschaftsverbände, Gewerkschaften und Bundesverwaltung – singen die hiesigen Medien unisono das Hohe Lied vom überragenden Nutzen der Bilateralen – insbesondere der Personenfreizügigkeit – für die Schweiz.</p>
<p>&gt;&gt; <strong><a href="index.php?page=/downloads/brisantkommentar_vom_10_maerz_2017-110/download" target="_blank">BRISANT vom 10. März 2017 im PDF herunterladen</a> </strong>&lt;&lt;</p>
<p>Studien lieferten dazu bisher widersprüchliche Berechnungen. Eine einzelne – auf die sich Economiesuisse laufend beruft – präsentiert zu den Auswirkungen der Personenfreizügigkeit positive Zahlen. Gleichzeitig beteuert sie aber, dass sich die «Gültigkeit» dieser Zahlen erst etwa 2035 einwandfrei überprüfen lasse – dann, wenn keiner der heutigen Autoren irgendwo noch in der Verantwortung steht.</p>
<p><strong>Keinerlei ernsthafte Diskussion</strong></p>
<p>Wer Zweifel am angeblichen Erfolgsmodell «Bilaterale» äussert, wird medial kurzerhand als Populist diffamiert und der Verbreitung von «Fake-News» bezichtigt. Eine ernsthafte Diskussion findet nicht statt. Jeder Ansatz dazu wird sofort abgewürgt.</p>
<p>So, als wäre der tägliche Zusammenbruch der Verkehrsnetze rund um die Schweizer Städte eine üble Erfindung notorischer Lügner; als sei der Zusammenhang zwischen Personenfreizügigkeit und Masseneinwanderung böswillige Unterstellung. Erst recht ausgeblendet wird die Tatsache, dass die dank Personenfreizügigkeit stattfindende Masseneinwanderung vielen Gemeinden ruinöse Sozialhilfekosten beschert – weil viel zu viele Einwanderer hier nie auch nur einen Streich zu arbeiten bereit sind. Personenfreizügigkeit, Schengen-Vertrag, Dublin-Vertrag: Ein EU-Konstrukt, das Europa in den Ruin treibt.</p>
<p><strong>Die St. Galler Studie</strong></p>
<p>Soeben ist eine neue Studie erschienen. Sie wurde an der Universität St. Gallen erarbeitet – und räumt mit all den beschönigenden Mythen rund um die vergötterten Bilateralen gründlich auf. Die Schweiz – weist diese St. Galler Studie nach – sei seit 2008 (also seit weniger als zehn Jahren) mindestens zweihundertmal durch marktwidrige EU-Massnahmen zugunsten maroder Konzerne oder Industriezweige in einzelnen EU-Ländern schwer geschädigt worden. Der Schaden wird sogar beziffert: Er trifft die Schweizer Wirtschaft mit 17 Milliarden Franken. Und dies jedes Jahr! Dass die freihandelswidrigen Schutzmassnahmen vor allem von unsern Nachbarn Deutschland, Frankreich und Italien durchgesetzt wurden, habe der Schweiz überdurchschnittlichen Schaden bereitet.</p>
<p>Weder Economisuisse noch die Bundesverwaltung hatten sich bisher getraut, diese St. Galler Studie der Verbreitung von Fake News, von Falschmeldungen zu bezichtigen. Sie sagen überhaupt nichts, verschweigen ihr Erscheinen kurzerhand. Die Basler-Zeitung hat bis heute als so ziemlich einziges Blatt in einem Kommentar auf Existenz und Inhalt dieser EU-kritischen Studie hingewiesen. Die übrigen Medien tun, als wäre sie nicht erschienen. Müssen sie warten, bis ihnen Economiesuisse und Bundesverwaltung zutragen, wie sie sich zu dieser neuen, brisanten Studie stellen sollen?</p>
<p><strong>Vieldeutige Statistik</strong></p>
<p>Ein anderer, mit der Personenfreizügigkeit in Zusammenhang stehender Fall von Fake News ist in diesen Tagen ans Tageslicht gelangt.</p>
<p>Die meisten dürften sich erinnern: In der Silvesternacht vor knapp fünfzehn Monaten kam es vor allem in Köln zu hunderten schweren Angriffen und Übergriffen auf zumeist junge Frauen. Selbst Vergewaltigungen wurden Tatsache.</p>
<p>Schon damals wollte man das wüste Geschehen verschweigen – weil als Täter vor allem Asylanten aus Nordafrika eruiert wurden, was so gar nicht ins Bild der von der Bundeskanzlerin ausgerufenen «Willkommenskultur» passen wollte. Weil die gewalttätigen Angriffe sehr viele Opfer trafen, brach das Tatverschweigens-Konzept nach einigen Tagen zusammen. Ernsthafte Konsequenzen hatten die Gewalt-Übergriffe allerdings bloss für wenige Täter.</p>
<p>Zur letzten Silvesternacht vor zweieinhalb Monaten wurde das Informations-Konzept radikal geändert. Schon vor Tagesanbruch wurde bekannt, es hätten auf dem Platz vor dem Kölner Dom praktisch keine Angriffe auf Frauen stattgefunden – ein Erfolg der «Gesellschaftsarchitektur» des Multikulti-Zusammen-lebens.</p>
<p>Die Meldung wurde begleitet von einem wüsten Mediensturm auf die Polizei, die europaweit lauthals «verwerflicher rassistischer Wortwahl» bezichtigt wurde, weil die Polizisten – welche Unheil – die aggressiven Nordafrikaner im Polizeijargon zu «Nafris» abgekürzt hatten…</p>
<p>Der wohlbedacht hysterisch entfachte Sturm gegen die Polizei wirkte: Kaum ein Journalist ging noch den Ursachen der «friedlichen Nacht auf dem Domplatz» nach, von dem die Medien berichteten. Hätten sich Journalisten bei der Polizei orientiert, dann hätten sie die zutreffende Mitteilung erhalten: Das Ausbleiben von Übergriffen hatte einen klar erkennbaren Grund. Er bestand darin, dass sich nach den «Ereignissen» ein Jahr zuvor in der Silvesternacht 2016/2017 gar keine Frauen mehr auf diesen vorjährigen Schauplatz der Übergriffe wagten. Denn allen Frauen in und um Köln war klar: Der Domplatz ist zu meiden! Und sie mieden ihn.</p>
<p>Dies als «Erfolg» der «Willkommenskultur» gutzuschreiben, gehört in jene Kategorie von Fake News, die an Desinformation kaum mehr zu überbieten sind.</p>
<p><em>Ulrich Schlüer</em></p>
<p> </p>
<p><em>Bild: Pixabay.com (freie Bildlizenz) / «Schweizerzeit»</em></p>    </section>
    <!-- additional:page-content-end -->

    <footer id="page-content-footer">
        <div class="pull-left">
                                    <span class="hidden-xs hidden-sm">Heute, 11:43 von <a href="/cms/index.php?page=/benutzer/szadmin-2206">szadmin</a></span><span class="visible-xs-inline visible-sm-inline"><i class="fa fa-clock-o" title="von &lt;a href=&quot;/cms/index.php?page=/benutzer/szadmin-2206&quot;&gt;szadmin&lt;/a&gt;" data-html="data-html" data-toggle="tooltip"></i> Heute</span> |
            43 Aufrufe
        </div>
                    <div class="pull-right">
                                                                                </div>
            </footer>

                
    
    
</article>

                            </div>
                        </div>
                                            </div>
                                            <aside id="layout-middle-right" class="col-md-3">
                            <section id="box-4579"
         class="box box-type-118"
         data-box-id="118"
         data-b2l-id="4579">
		<div class="box-content" id="box-content-4579">
        			<div id="box-tab-4579-18" class="fmmOperationsBoxTab" data-bta-id="18">
				
                
									<ul class="nav nav-stacked">
    <li>
        <a href="javascript:window.print();">
            <i class="fa fa-print fa-fw"></i> Seite drucken
        </a>
    </li>
            </ul>

				
                
							</div>
        	</div>
</section>
<section id="box-4580"
         class="box box-type-129"
         data-box-id="129"
         data-b2l-id="4580">
		<div class="box-content" id="box-content-4580">
        			<div id="box-tab-4580-26" class="sysCommunityBoxTab" data-bta-id="26">
				
                
									
<ul class="nav nav-stacked nav-pills">
                                <li>
                <a href="/cms/index.php?page=/login&SID=e758eb11a1afa90a1895874a4186f136be24337c">
                    <i class="fa fa-sign-in fa-fw"></i> Login
                </a>
            </li>
                                            <li>
                    <a href="/cms/index.php?page=/registrierung&SID=e758eb11a1afa90a1895874a4186f136be24337c">
                        <i class="fa fa-user-md fa-fw"></i> Registrieren
                    </a>
                </li>
                        </ul>				
                
							</div>
        	</div>
</section>
<section id="box-4581"
         class="box box-type-168"
         data-box-id="168"
         data-b2l-id="4581">
		<div class="box-content" id="box-content-4581">
        			<div id="box-tab-4581-65" class="styCustomBoxTab" data-bta-id="65">
				
                
									<p><a href="index.php?page=/seiten/schweizerzeit_abonnieren-132"><img style="vertical-align:middle;margin:0px auto;display:block;" src="files/wys/shared/jetzt-abonnieren.jpg" alt="hier klicken" width="275" height="183" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-4582"
         class="box box-type-164"
         data-box-id="164"
         data-b2l-id="4582">
	                    <div class="box-header">
                                <h3>
                    ONLINE-ZUGANG                </h3>
            </div>
        		<div class="box-content" id="box-content-4582">
        			<div id="box-tab-4582-53" class="styCustomBoxTab" data-bta-id="53">
				
                
									<p>Um die Inhalte der "Schweizerzeit" auch im Internet lesen zu können, benötigen Sie einen Online-Zugang. Zuerst müssen Sie sich <strong>&gt;&gt; <a href="index.php?page=/registrierung" target="_blank">registrieren</a></strong>. Erfahren Sie danach mehr über die <strong>&gt;&gt; <a href="index.php?page=/seiten/schweizerzeit_abonnieren-132">Abo-Varianten</a></strong>.</p>				
                
							</div>
        	</div>
</section>
<section id="box-4583"
         class="box box-type-195 box-bordered"
         data-box-id="195"
         data-b2l-id="4583">
		<div class="box-content" id="box-content-4583">
        			<div id="box-tab-4583-92" class="styCustomBoxTab" data-bta-id="92">
				
                
									<p><a href="index.php?page=/news/appell_an_den_bundesratrespektieren_sie_endlich_die_gemeindeautonomie-2733" target="_blank"><img src="files/wys/cache/gemeindeautonomie_540_118_3f1a8fb.JPG" alt="" width="270" height="59" class=" wys" /></a></p>
<h3 id="page-header"><strong>Appell an den Bundesrat!</strong></h3>
<p><strong>Tausendfach unterzeichnet – Protestbrief «Völkerwanderung ruiniert Gemeindefinanzen» schlägt ein!</strong></p>
<p>Am 23. Mai 2016 schlugen zahlreiche Gemeindevertreterinnen und –Vertreter sowie Behördenmitglieder Alarm. Sie machten klar, dass die Auswirkungen der unkontrollierten Masseneinwanderung die Gemeinden in den finanziellen Ruin treiben. Innert vier Wochen sind beim überparteilichen Komitee «Nein zur Aushöhlung der Gemeindeautonomie» <strong>1‘755 unterzeichnete Protestbriefe</strong> eingegangen. Insgesamt bestellten Mandatsträger und besorgte Bürger beim Komitee <strong>über 3‘500 Protestbriefe</strong>, wovon ein Grossteil bereits direkt an den Bundesrat geschickt wurden. &gt;&gt; <a href="index.php?page=/news/appell_an_den_bundesratrespektieren_sie_endlich_die_gemeindeautonomie-2733" target="_blank">weiter lesen</a></p>
<p><a href="index.php?page=/news/appell_an_den_bundesratrespektieren_sie_endlich_die_gemeindeautonomie-2733" target="_blank"><img src="files/wys/cache/160704-02_540_324_cc30352.jpg" alt="" width="270" height="162" class=" wys" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-4584"
         class="box box-type-159 box-bordered"
         data-box-id="159"
         data-b2l-id="4584">
	                    <div class="box-header">
                                <h3>
                    E-MAIL NEWSLETTER                </h3>
            </div>
        		<div class="box-content" id="box-content-4584">
        			<div id="box-tab-4584-58" class="styCustomBoxTab" data-bta-id="58">
				
                                    <p class="box-intro">Möchten Sie beim Erscheinen einer neuen Ausgabe über die wichtigsten Inhalte der "Schweizerzeit" informiert werden?</p>
                
									<h4><strong>&gt;&gt; <a href="http://www.jaeggi-media.ch/schweizerzeit/newsletter-sz.htm" target="_blank">Newsletter abonnieren</a></strong></h4>
<p>Klicken Sie auf unsere weiteren E-Mail Newsletter und melden Sie sich hier kostenlos an:</p>
<p class="small"><a href="http://www.jaeggi-media.ch/schweizerzeit/brisant.htm" target="_blank"><img src="files/wys/shared/brisant-header.jpg" alt="hier klicken und anmelden" width="270" /><br /></a><em>Der E-Mail Newsletter BRISANT informiert einmal wöchentlich über ein brisantes politisches Thema.</em></p>				
                
							</div>
        	</div>
</section>
<section id="box-4585"
         class="box box-type-174 box-bordered"
         data-box-id="174"
         data-b2l-id="4585">
	                    <div class="box-header">
                                <h3>
                    TV-MAGAZINE ANSCHAUEN                </h3>
            </div>
        		<div class="box-content" id="box-content-4585">
        			<div id="box-tab-4585-71" class="styCustomBoxTab" data-bta-id="71">
				
                
									<p>Sehen Sie die bisher ausgestrahlten TV-Magazine der "Schweizerzeit" zu interessanten politischen Themen.</p>
<h4><a href="index.php?page=/seiten/schweizerzeit_magazin-116">&gt;&gt; Archiv der TV-Magazine</a></h4>				
                
							</div>
        	</div>
</section>
<section id="box-4586"
         class="box box-type-169 box-bordered"
         data-box-id="169"
         data-b2l-id="4586">
	                    <div class="box-header">
                                <h3>
                    JETZT MITGLIED WERDEN                </h3>
            </div>
        		<div class="box-content" id="box-content-4586">
        			<div id="box-tab-4586-66" class="styCustomBoxTab" data-bta-id="66">
				
                
									<p style="text-align:center;"><a href="http://www.eu-no.ch" target="_blank"><img src="files/wys/shared/banner-euno.jpeg" alt="" width="278" height="139" /></a></p>				
                
							</div>
        	</div>
</section>
<section id="box-4588"
         class="box box-type-103 box-bordered"
         data-box-id="103"
         data-b2l-id="4588">
	                    <div class="box-header">
                                <h3>
                    STICHWORTSUCHE                </h3>
            </div>
        		<div class="box-content" id="box-content-4588">
        			<div id="box-tab-4588-4" class="searchSearchBoxTab" data-bta-id="4">
				
                
									<form method="get" action="/cms/index.php?page=/suche">
            <input type="hidden" name="page" value="/suche" />
        <input type="hidden" name="SID" value="e758eb11a1afa90a1895874a4186f136be24337c">
    <div class="form-group">
        <input class="form-control"
               type="text"
               name="keywords"
               value=""
               placeholder="Suche…">
    </div>

    <button class="btn btn-primary" type="submit">Suche</button>
    <div class="dropdown">
        <a class="dropdown-toggle small"
           href="#"
           data-toggle="dropdown">Erweiterte Suche <i class="fa fa-angle-down"></i></a>
        <ul class="dropdown-menu">
                                                                                                        </ul>
    </div>
</form>
				
                
							</div>
        	</div>
</section>
<section id="box-4589"
         class="box box-type-188"
         data-box-id="188"
         data-b2l-id="4589">
		<div class="box-content" id="box-content-4589">
        			<div id="box-tab-4589-85" class="styCustomBoxTab" data-bta-id="85">
				
                
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe0fb06357f143"></script>				
                
							</div>
        	</div>
</section>
                        </aside>
                                    </div>

                            </div> <!-- /layout -->
        </div> <!-- /wrap-layout -->

                    <div class="wrap-footer">
                <footer id="footer" class="container text-muted text-center">
                        
    
                                    <a href="/cms/index.php?page=/kalender&SID=e758eb11a1afa90a1895874a4186f136be24337c"
                   >
                    <span>
                                                Events                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/impressum_kontaktadressen-118&SID=e758eb11a1afa90a1895874a4186f136be24337c"
                   >
                    <span>
                                                Impressum &amp; Kontaktadressen                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.schweizerzeit.ch/cms/index.php?page=/seiten/schweizerzeit_abonnieren-132"
                   >
                    <span>
                                                Abonnieren Sie die &quot;Schweizerzeit&quot;                    </span>
                </a>
                    
        
    
                     |                <a href="http://www.youtube.com/schweizerzeitmag"
                   >
                    <span>
                                                Schweizerzeit auf youtube                    </span>
                </a>
                    
        
    
                     |                <a href="/cms/index.php?page=/seiten/links-15&SID=e758eb11a1afa90a1895874a4186f136be24337c"
                   >
                    <span>
                                                Links                    </span>
                </a>
                    
    
                                    </footer>
            </div> <!-- /wrap-footer -->
        
    </div>

</div>

<script src="minify.php?f=js%2Fcore.jsgroup&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9"></script><script src="minify.php?f=modules%2Ffacebook%2Fjs%2FfacebookSdk.js&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9"></script><script src="minify.php?f=modules%2Fnav%2Fjs%2Fnav.js&amp;_=68907a0b-0558-4bcd-8293-7f1dbd7c72d9"></script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-47190107-1");
        ga("set", "dimension1", "Guest");
        ga("send", "pageview");

    $(function() {
        // E-Commerce
        var orders = phpdata.get("steOrders");
        if (orders) {
            ga('require', 'ecommerce', 'ecommerce.js');

            for (var i = 0; i < orders.length; i++) {
                var order = orders[i];

                // Track order
                ga(
                    "ecommerce:addTransaction",
                    {
                        "id":       order.id,
                        "revenue":  order.grossPrice,
                        "tax":      order.grossPrice - order.netPrice
                    }
                );

                // Track items
                for (var j = 0; j < order.items.length; j++) {
                    var item = order.items[j];

                    ga(
                        "ecommerce:addItem",
                        {
                            "id":       order.id,
                            "name":     item.title,
                            "sku":      item.type + '_' + item.id,
                            "price":    item.grossPrice,
                            "quantity": item.quantity
                        }
                    );
                }

                // Send transaction
                ga("ecommerce:send");
            }
        }

        // Goals
        var goals = phpdata.get("steGoals");
        if (goals) {
            for(var i = 0; i < goals.length; i++)
            {
                ga("send", "pageview", goals[i]);
            }
        }
    });
</script>
<script>phpdata.register({"fbSdkConfig":{"appId":"","language":"de_DE"},"steGoals":[],"steOrders":[]});</script>

</body>
</html>

